Chapitre I : Définition et organisation de la copropriété.

Version officielle et à jour : http://www.legifrance.gouv.fr/affichTexte.do?cidTexte=JORFTEXT000000880200

Les textes en bleu sont des nouveautés de la loi ALUR.
Les textes en vert sont des dispositions prévues mais pas encore en vigueur.

Loi n° 65-557 du 10 juillet 1965 fixant le statut de la copropriété des immeubles bâtis

Article 1

La présente loi régit tout immeuble bâti ou groupe d'immeubles bâtis dont la propriété est répartie, entre plusieurs personnes, par lots comprenant chacun une partie privative et une quote-part de parties communes.

A défaut de convention contraire créant une organisation différente, la présente loi est également applicable aux ensembles immobiliers qui, outre des terrains, des aménagements et des services communs, comportent des parcelles, bâties ou non, faisant l'objet de droits de propriété privatifs.

Article 2

Sont privatives les parties des bâtiments et des terrains réservées à l'usage exclusif d'un copropriétaire déterminé.

Les parties privatives sont la propriété exclusive de chaque copropriétaire.

Article 3

Sont communes les parties des bâtiments et des terrains affectées à l'usage ou à l'utilité de tous les copropriétaires ou de plusieurs d'entre eux.

Dans le silence ou la contradiction des titres, sont réputées parties communes :

  • le sol, les cours, les parcs et jardins, les voies d'accès ;
  • le gros œuvre des bâtiments, les éléments d'équipement commun, y compris les parties de canalisations y afférentes qui traversent des locaux privatifs ;
  • les coffres, gaines et têtes de cheminées ;
  • les locaux des services communs ;
  • les passages et corridors.

Sont réputés droits accessoires aux parties communes dans le silence ou la contradiction des titres :

  • le droit de surélever un bâtiment affecté à l'usage commun ou comportant plusieurs locaux qui constituent des parties privatives différentes, ou d'en affouiller le sol ;
  • le droit d'édifier des bâtiments nouveaux dans des cours, parcs ou jardins constituant des parties communes ;
  • le droit d'affouiller de tels cours, parcs ou jardins ;
  • le droit de mitoyenneté afférent aux parties communes.
Article 4

Les parties communes sont l'objet d'une propriété indivise entre l'ensemble des copropriétaires ou certains d'entre eux seulement ; leur administration et leur jouissance sont organisées conformément aux dispositions de la présente loi.

Article 5

Dans le silence ou la contradiction des titres, la quote-part des parties communes afférente à chaque lot est proportionnelle à la valeur relative de chaque partie privative par rapport à l'ensemble des valeurs desdites parties, telles que ces valeurs résultent lors de l'établissement de la copropriété, de la consistance, de la superficie et de la situation des lots, sans égard à leur utilisation.

Article 6

Les parties communes et les droits qui leur sont accessoires ne peuvent faire l'objet, séparément des parties privatives, d'une action en partage ni d'une licitation forcée.

Article 6-1

En cas de modification dans les quotes-parts des parties communes afférentes aux lots, quelle qu'en soit la cause, les droits soumis ou admis à publicité dont les lots sont l'objet s'éteignent sur les quotes-parts qui en sont détachées et s'étendent à celles qui y sont rattachées.

En cas de changement de l'emprise d'une copropriété résultant de l'aliénation volontaire ou forcée ou de l'acquisition de parties communes, les droits soumis ou admis à publicité, autres que les servitudes, dont les lots sont l'objet, s'éteignent sur le bien cédé et s'étendent au bien acquis.

Toutefois, l'extension prévue à l'alinéa précédent, qui s'opère avec le rang attaché à la publicité primitive, n'a lieu que par la publication au fichier immobilier de la déclaration faite par le syndic ou un créancier que le bien acquis est libre de tout droit de même nature au jour de la mutation ou qu'il est devenu libre de ces mêmes droits. L'inexactitude de cette déclaration entraîne le rejet de la formalité de publicité.

Article 7

Les cloisons ou murs, séparant des parties privatives et non compris dans le gros œuvre, sont présumés mitoyens entre les locaux qu'ils séparent.

Article 8

Un règlement conventionnel de copropriété, incluant ou non l'état descriptif de division, détermine la destination des parties tant privatives que communes, ainsi que les conditions de leur jouissance ; il fixe également, sous réserve des dispositions de la présente loi, les règles relatives à l'administration des parties communes.

Le règlement de copropriété ne peut imposer aucune restriction aux droits des copropriétaires en dehors de celles qui seraient justifiées par la destination de l'immeuble, telle qu'elle est définie aux actes, par ses caractères ou sa situation.

Article 8-1

Le règlement de copropriété des immeubles dont le permis de construire a été délivré conformément à un plan local d'urbanisme ou d'autres documents d'urbanisme imposant la réalisation d'aires de stationnement peut prévoir une clause attribuant un droit de priorité aux copropriétaires à l'occasion de la vente de lots exclusivement à usage de stationnement au sein de la copropriété.

Dans ce cas, le vendeur doit, préalablement à la conclusion de toute vente d'un ou plusieurs lots à usage de stationnement, faire connaître au syndic par lettre recommandée avec demande d'avis de réception son intention de vendre, en indiquant le prix et les conditions de la vente.

Cette information est transmise sans délai à chaque copropriétaire par le syndic par lettre recommandée avec demande d'avis de réception, aux frais du vendeur. Elle vaut offre de vente pendant une durée de deux mois à compter de sa notification.

Article 8-2

Le syndic établit une fiche synthétique de la copropriété regroupant les données financières et techniques essentielles relatives à la copropriété et à son bâti, dont le contenu est défini par décret. Le syndic met à jour la fiche synthétique de la copropriété chaque année.

Le syndic met cette fiche à disposition des copropriétaires.

Le défaut de réalisation de la fiche synthétique est un motif de révocation du syndic. Les contrats de syndic prévoient obligatoirement une pénalité financière forfaitaire automatique à l'encontre du syndic chaque fois que celui-ci ne met pas la fiche synthétique à disposition d'un copropriétaire dans un délai de quinze jours à compter de la demande. Cette pénalité est déduite de la rémunération du syndic lors du dernier appel de charges de l'exercice.

Ces dispositions ne sont pas applicables aux syndics administrant des immeubles à destination totale autre que d'habitation.

NOTA :

Conformément à l'article 54 IV de la loi n° 2014-366 du 24 mars 2014, l'article 8-2 de la loi n° 65-557 du 10 juillet 1965 fixant le statut de la copropriété des immeubles bâtis est applicable à compter du :

1° 31 décembre 2016, pour les syndicats de copropriétaires comportant plus de 200 lots ;

2° 31 décembre 2017, pour les syndicats de copropriétaires comportant plus de 50 lots ;

3° 31 décembre 2018, pour les autres syndicats de copropriétaires.

Article 9

Chaque copropriétaire dispose des parties privatives comprises dans son lot ; il use et jouit librement des parties privatives et des parties communes sous la condition de ne porter atteinte ni aux droits des autres copropriétaires ni à la destination de l'immeuble.

Toutefois, si les circonstances l'exigent et à condition que l'affectation, la consistance ou la jouissance des parties privatives comprises dans son lot n'en soient pas altérées de manière durable, aucun des copropriétaires ou de leurs ayants droit ne peut faire obstacle à l'exécution, même à l'intérieur de ses parties privatives, des travaux régulièrement et expressément décidés par l'assemblée générale en vertu des a et b du II de l'article 24, des f, g et o de l'article 25 et de l'article 30.

Pour la réalisation des travaux d'intérêt collectif réalisés sur les parties privatives, le syndicat exerce les pouvoirs du maître d'ouvrage jusqu'à réception des travaux.

Les travaux entraînant un accès aux parties privatives doivent être notifiés aux copropriétaires au moins huit jours avant le début de leur réalisation, sauf impératif de sécurité ou de conservation des biens.

Les copropriétaires qui subissent un préjudice par suite de l'exécution des travaux, en raison soit d'une diminution définitive de la valeur de leur lot, soit d'un trouble de jouissance grave, même s'il est temporaire, soit de dégradations, ont droit à une indemnité.

Cette indemnité, qui est à la charge de l'ensemble des copropriétaires, est répartie, s'agissant des travaux décidés dans les conditions prévues par les a et b du II de l'article 24, des f, g et o de l'article 25 et par l'article 30, en proportion de la participation de chacun au coût des travaux.

Article 9-1

Chaque copropriétaire est tenu de s'assurer contre les risques de responsabilité civile dont il doit répondre en sa qualité soit de copropriétaire occupant, soit de copropriétaire non-occupant. Chaque syndicat de copropriétaires est tenu de s'assurer contre les risques de responsabilité civile dont il doit répondre.

Article 10

Les copropriétaires sont tenus de participer aux charges entraînées par les services collectifs et les éléments d'équipement commun en fonction de l'utilité que ces services et éléments présentent à l'égard de chaque lot.

Ils sont tenus de participer aux charges relatives à la conservation, à l'entretien et à l'administration des parties communes et de verser au fonds de travaux mentionné à l'article 14-2 la cotisation prévue au même article, proportionnellement aux valeurs relatives des parties privatives comprises dans leurs lots, telles que ces valeurs résultent des dispositions de l'article 5.

Le règlement de copropriété fixe la quote-part afférente à chaque lot dans chacune des catégories de charges.

Tout règlement de copropriété publié à compter du 31 décembre 2002 indique les éléments pris en considération et la méthode de calcul permettant de fixer les quotes-parts de parties communes et la répartition des charges.

Article 10-1

Par dérogation aux dispositions du deuxième alinéa de l'article 10, sont imputables au seul copropriétaire concerné :

a) Les frais nécessaires exposés par le syndicat, notamment les frais de mise en demeure, de relance et de prise d'hypothèque à compter de la mise en demeure, pour le recouvrement d'une créance justifiée à l'encontre d'un copropriétaire ainsi que les droits et émoluments des actes des huissiers de justice et le droit de recouvrement ou d'encaissement à la charge du débiteur ;

b) Les honoraires du syndic afférents aux prestations qu'il doit effectuer pour l'établissement de l'état daté à l'occasion de la mutation à titre onéreux d'un lot ou d'une fraction de lot. Les honoraires ou frais perçus par le syndic au titre des prestations susmentionnées ne peuvent excéder un montant fixé par décret ;

Le copropriétaire qui, à l'issue d'une instance judiciaire l'opposant au syndicat, voit sa prétention déclarée fondée par le juge, est dispensé, même en l'absence de demande de sa part, de toute participation à la dépense commune des frais de procédure, dont la charge est répartie entre les autres copropriétaires.

Le juge peut toutefois en décider autrement en considération de l'équité ou de la situation économique des parties au litige.

c) Les dépenses pour travaux d'intérêt collectif réalisés sur les parties privatives notamment en application du c du II de l'article 24 et du f de l'article 25 ;

d) Les astreintes prévues à l'article L. 1331-29 du code de la santé publique et aux articles L. 129-2 et L. 511-2 du code de la construction et de l'habitation lorsque les mesures ou travaux prescrits par un arrêté pris en application du II de l'article L. 1331-28 du code de la santé publique ou des articles L. 129-1 ou L. 511-1 du code de la construction et de l'habitation et ayant fait l'objet d'un vote en assemblée générale n'ont pu être réalisés du fait de la défaillance dudit copropriétaire. Les astreintes sont alors fixées par lot.

Article 11

Sous réserve des dispositions de l'article 12 ci-dessous, la répartition des charges ne peut être modifiée qu'à l'unanimité des copropriétaires. Toutefois, lorsque des travaux ou des actes d'acquisition ou de disposition sont décidés par l'assemblée générale statuant à la majorité exigée par la loi, la modification de la répartition des charges ainsi rendue nécessaire peut être décidée par l'assemblée générale statuant à la même majorité.

En cas d'aliénation séparée d'une ou plusieurs fractions d'un lot, la répartition des charges entre ces fractions est, lorsqu'elle n'est pas fixée par le règlement de copropriété, soumise à l'approbation de l'assemblée générale statuant à la majorité prévue à l'article 24.

A défaut de décision de l'assemblée générale modifiant les bases de répartition des charges dans les cas prévus aux alinéas précédents, tout copropriétaire pourra saisir le tribunal de grande instance de la situation de l'immeuble à l'effet de faire procéder à la nouvelle répartition rendue nécessaire.

Article 12

Dans les cinq ans de la publication du règlement de copropriété au fichier immobilier, chaque propriétaire peut poursuivre en justice la révision de la répartition des charges si la part correspondant à son lot est supérieure de plus d'un quart, ou si la part correspondant à celle d'un autre copropriétaire est inférieure de plus d'un quart, dans l'une ou l'autre des catégories de charges, à celle qui résulterait d'une répartition conforme aux dispositions de l'article 10. Si l'action est reconnue fondée, le tribunal procède à la nouvelle répartition des charges.

Cette action peut également être exercée par le propriétaire d'un lot avant l'expiration d'un délai de deux ans à compter de la première mutation à titre onéreux de ce lot intervenue depuis la publication du règlement de copropriété au fichier immobilier.

Article 13

Le règlement de copropriété et les modifications qui peuvent lui être apportées ne sont opposables aux ayants cause à titre particulier des copropriétaires qu'à dater de leur publication au fichier immobilier.

Article 14

La collectivité des copropriétaires est constituée en un syndicat qui a la personnalité civile.

Le syndicat peut revêtir la forme d'un syndicat coopératif régi par les dispositions de la présente loi. Le règlement de copropriété doit expressément prévoir cette modalité de gestion.

Il établit, s'il y a lieu, et modifie le règlement de copropriété.

Il a pour objet la conservation de l'immeuble et l'administration des parties communes. Il est responsable des dommages causés aux copropriétaires ou aux tiers par le vice de construction ou le défaut d'entretien des parties communes, sans préjudice de toutes actions récursoires.

Article 14-1

Pour faire face aux dépenses courantes de maintenance, de fonctionnement et d'administration des parties communes et équipements communs de l'immeuble, le syndicat des copropriétaires vote, chaque année, un budget prévisionnel. L'assemblée générale des copropriétaires appelée à voter le budget prévisionnel est réunie dans un délai de six mois à compter du dernier jour de l'exercice comptable précédent.

Les copropriétaires versent au syndicat des provisions égales au quart du budget voté. Toutefois, l'assemblée générale peut fixer des modalités différentes.

La provision est exigible le premier jour de chaque trimestre ou le premier jour de la période fixée par l'assemblée générale.

Article 14-2

I. Ne sont pas comprises dans le budget prévisionnel les dépenses pour travaux dont la liste sera fixée par décret en Conseil d'Etat.

Les sommes afférentes à ces dépenses sont exigibles selon les modalités votées par l'assemblée générale.

II. - Dans les immeubles à destination partielle ou totale d'habitation soumis à la présente loi, le syndicat des copropriétaires constitue un fonds de travaux à l'issue d'une période de cinq ans suivant la date de la réception des travaux pour faire face aux dépenses résultant :

1° Des travaux prescrits par les lois et règlements ;

2° Des travaux décidés par l'assemblée générale des copropriétaires au titre du I du présent article.

Ce fonds de travaux est alimenté par une cotisation annuelle obligatoire versée par les copropriétaires selon les mêmes modalités que celles décidées par l'assemblée générale pour le versement des provisions du budget prévisionnel.

L'assemblée générale, votant dans les conditions de majorité prévues aux articles 25 et 25-1, peut affecter tout ou partie des sommes déposées sur le fonds de travaux au financement des travaux mentionnés aux 1° et 2° du présent II.

Par exception, lorsque, en application de l'article 18, le syndic a, dans un cas d'urgence, fait procéder de sa propre initiative à l'exécution de travaux nécessaires à la sauvegarde de l'immeuble, l'assemblée générale, votant dans les conditions de majorité prévues aux articles 25 et 25-1, peut affecter tout ou partie des sommes déposées sur le fonds de travaux au financement de ces travaux.

Le montant, en pourcentage du budget prévisionnel, de la cotisation annuelle est décidé par l'assemblée générale votant dans les conditions de majorité prévues aux articles 25 et 25-1. Ce montant ne peut être inférieur à 5 % du budget prévisionnel mentionné à l'article 14-1.

Si le diagnostic technique global prévu à l'article L. 731-1 du code de la construction et de l'habitation a été réalisé et qu'il ne fait apparaître aucun besoin de travaux dans les dix prochaines années, le syndicat est dispensé de l'obligation de constituer un fonds de travaux pendant la durée de validité du diagnostic.

Les sommes versées au titre du fonds de travaux sont attachées aux lots et définitivement acquises au syndicat des copropriétaires. Elles ne donnent pas lieu à un remboursement par le syndicat à l'occasion de la cession d'un lot.

III. - Lorsque l'immeuble comporte moins de dix lots, le syndicat peut décider de ne pas constituer de fonds de travaux par une décision unanime de l'assemblée générale.

IV. - Lorsque le montant du fonds de travaux atteint un montant supérieur au budget prévisionnel mentionné à l'article 14-1, le syndic inscrit à l'ordre du jour de l'assemblée générale :

1° La question de l'élaboration du plan pluriannuel de travaux mentionné à l'article L. 731-2 du code de la construction et de l'habitation ;

2° La question de la suspension des cotisations au fonds de travaux, en fonction des décisions prises par l'assemblée générale sur le plan pluriannuel de travaux.

Article 14-3

Les comptes du syndicat comprenant le budget prévisionnel, les charges et produits de l'exercice, la situation de trésorerie, ainsi que les annexes au budget prévisionnel sont établis conformément à des règles comptables spécifiques fixées par décret. Les comptes sont présentés avec comparatif des comptes de l'exercice précédent approuvé.

Les charges et les produits du syndicat, prévus au plan comptable, sont enregistrés dès leur engagement juridique par le syndic indépendamment de leur règlement. L'engagement est soldé par le règlement. Toutefois, un syndicat comportant moins de dix lots à usage de logements, de bureaux ou de commerces, dont le budget prévisionnel moyen sur une période de trois exercices consécutifs est inférieur à 15 000 Euros, n'est pas tenu à une comptabilité en partie double ; ses engagements peuvent être constatés en fin d'exercice.

Les dispositions des articles 1er à 5 de la loi n° 98-261 du 6 avril 1998 portant réforme de la réglementation comptable et adaptation du régime de la publicité foncière ne sont pas applicables aux syndicats de copropriétaires.

Article 15

Le syndicat a qualité pour agir en justice, tant en demandant qu'en défendant, même contre certains des copropriétaires ; il peut notamment agir, conjointement ou non avec un ou plusieurs de ces derniers, en vue de la sauvegarde des droits afférents à l'immeuble.

Tout copropriétaire peut néanmoins exercer seul les actions concernant la propriété ou la jouissance de son lot, à charge d'en informer le syndic.

Article 16

Tous actes d'acquisition ou d'aliénation des parties communes ou de constitution de droits réels immobiliers au profit ou à la charge de ces dernières, à la condition qu'ils aient été décidés conformément aux dispositions des articles 6, 25 et 26, sont valablement passés par le syndicat lui-même et de son chef.

Le syndicat peut acquérir lui-même, à titre onéreux ou gratuit, des parties privatives sans que celles-ci perdent pour autant leur caractère privatif. Il peut les aliéner dans les conditions prévues à l'alinéa précédent. Il ne dispose pas de voix, en assemblée générale, au titre des parties privatives acquises par lui.

Article 16-1

Les sommes représentant le prix des parties communes cédées se divisent de plein droit entre les copropriétaires dans les lots desquels figuraient ces parties communes et proportionnellement à la quotité de ces parties afférentes à chaque lot.

La part du prix revenant à chaque copropriétaire lui est remise directement par le syndic et ce, nonobstant l'existence de toute sûreté grevant son lot.

Les présentes dispositions ne dérogent pas à celles de l'article L. 12-3 du code de l'expropriation pour cause d'utilité publique.

Article 16-2

L'expropriation pour cause d'utilité publique d'un immeuble bâti, d'un groupe d'immeubles bâtis ou d'un ensemble immobilier soumis à la présente loi est poursuivie et prononcée lot par lot à l'encontre des copropriétaires et titulaires de droits réels immobiliers concernés, ainsi que, lorsqu'elle porte également sur des parties communes en indivision avec d'autres copropriétaires, à l'encontre du syndicat.

Lorsque l'expropriation porte uniquement sur des parties communes à l'ensemble des copropriétaires, elle est valablement poursuivie et prononcée à l'encontre du syndicat représentant les copropriétaires et titulaires de droits réels immobiliers.

Lorsque l'expropriation est poursuivie et prononcée à l'encontre du syndicat, les dispositions de l'article 16-1 sont applicables pour la répartition des indemnités compensatrices.

Source legifrance.gouv.fr / mis en forme pour Val Compta


Chapitre II : Administration de la copropriété

Section 1 : Dispositions générales.

Article 17

Les décisions du syndicat sont prises en assemblée générale des copropriétaires ; leur exécution est confiée à un syndic placé éventuellement sous le contrôle d'un conseil syndical.

Dans les cas où, avant la réunion de la première assemblée générale suivant la mise en copropriété, un syndic provisoire a été désigné par le règlement de copropriété ou par tout autre accord des parties, ce syndic ne peut être maintenu que par décision de l'assemblée générale, après mise en concurrence préalable de plusieurs contrats de syndics effectuée par le conseil syndical, s'il en existe un, ou les copropriétaires.

A défaut de nomination, le syndic est désigné par le président du tribunal de grande instance saisi à la requête d'un ou plusieurs copropriétaires, du maire de la commune ou du président de l'établissement public de coopération intercommunale compétent en matière d'habitat du lieu de situation de l'immeuble.

Article 17-1-1

Lorsque le syndicat de copropriétaires comporte moins de dix lots à usage de logements, de bureaux ou de commerces et que son budget prévisionnel moyen sur une période de trois exercices consécutifs est inférieur à 15 000 €, le syndicat peut bénéficier des dérogations suivantes aux articles 17-1 et 26 :

A. ― La modification du règlement de copropriété en vue de prévoir la possibilité d'adopter la forme coopérative est approuvée à la majorité de l'article 25 et, le cas échéant, à la majorité de l'article 25-1.

B. ― Lorsque l'assemblée générale de ce syndicat a décidé d'adopter la forme coopérative, elle peut également décider, par une délibération spéciale, à la majorité de l'article 25, de ne pas constituer de conseil syndical et de procéder directement à la désignation du syndic parmi ses membres.

Dans ce cas, et par dérogation à l'article 17-1 :

1° La désignation du syndic se fait par vote séparé à la majorité de l'article 25. L'assemblée générale peut également désigner un copropriétaire pour suppléer le syndic en cas d'empêchement de celui-ci. Le syndic et son suppléant sont l'un et l'autre révocables dans les mêmes conditions. L'assemblée générale désigne une ou plusieurs personnes physiques ou morales, qui peuvent être des copropriétaires ou des personnes extérieures qualifiées, pour assurer le contrôle des comptes du syndicat ;

2° En cas d'empêchement du syndic ou de défaillance de celui-ci mettant en péril la conservation de l'immeuble, la santé ou la sécurité des occupants, chaque copropriétaire peut prendre l'initiative de convoquer une assemblée générale extraordinaire pour désigner un nouveau syndic ou prendre les décisions nécessaires à la conservation de l'immeuble, de la santé ou de la sécurité de ses occupants.

Article 17-1

Dans le cas où l'administration de la copropriété est confiée à un syndicat coopératif, la constitution d'un conseil syndical est obligatoire et le syndic est élu par les membres de ce conseil et choisi parmi ceux-ci. Il exerce de plein droit les fonctions de président du conseil syndical. En outre, le conseil syndical peut élire, dans les mêmes conditions, un vice-président qui supplée le syndic en cas d'empêchement de celui-ci.

Le président et le vice-président sont l'un et l'autre révocables dans les mêmes conditions. L'assemblée générale désigne une ou plusieurs personnes physiques ou morales qui peuvent être des copropriétaires ou des personnes extérieures qualifiées pour assurer le contrôle des comptes du syndicat.

L'adoption ou l'abandon de la forme coopérative du syndicat est décidée à la majorité de l'article 25 et le cas échéant de l'article 25-1.

Article 17-2

Tout syndic non professionnel, bénévole ou coopératif, doit être copropriétaire d'un ou plusieurs lots ou fractions de lots dans la copropriété qu'il est amené à gérer.

Article 18

I. Indépendamment des pouvoirs qui lui sont conférés par d'autres dispositions de la présente loi ou par une délibération spéciale de l'assemblée générale, le syndic est chargé, dans les conditions qui seront éventuellement définies par le décret prévu à l'article 47 ci-dessous :

  • d'assurer l'exécution des dispositions du règlement de copropriété et des délibérations de l'assemblée générale ;
  • d'administrer l'immeuble, de pourvoir à sa conservation, à sa garde et à son entretien et, en cas d'urgence, de faire procéder de sa propre initiative à l'exécution de tous travaux nécessaires à la sauvegarde de celui-ci ;
  • de soumettre au vote de l'assemblée générale, à la majorité de l'article 24, la décision de souscrire un contrat d'assurance contre les risques de responsabilité civile dont le syndicat doit répondre. En cas de refus de l'assemblée générale, l'assurance peut être contractée par le syndic pour le compte du syndicat des copropriétaires, en application de l'article L. 112-1 du code des assurances ;
  • de représenter le syndicat dans tous les actes civils et en justice dans les cas mentionnés aux articles 15 et 16 de la présente loi, ainsi que pour la publication de l'état descriptif de division et du règlement de copropriété ou des modifications apportées à ces actes, sans que soit nécessaire l'intervention de chaque copropriétaire à l'acte ou à la réquisition de publication ;
  • de soumettre au vote de l'assemblée générale, à la majorité de l'article 25, la décision de confier les archives du syndicat des copropriétaires à une entreprise spécialisée aux frais dudit syndicat. Une telle décision ne peut donner lieu à aucune rémunération complémentaire au profit du syndic ;
  • de soumettre à l'autorisation de l'assemblée générale prise à la majorité de l'article 24 toute convention passée entre le syndicat et le syndic ou une personne ou une entreprise liée directement ou indirectement au syndic dont la liste est fixée par décret, en précisant la nature des liens qui rendent nécessaire l'autorisation de la convention. Les conventions conclues en méconnaissance de ces dispositions ne sont pas opposables au syndicat ;
  • d'établir et de tenir à jour et à disposition des copropriétaires un carnet d'entretien de l'immeuble conformément à un contenu défini par décret ;
  • de réaliser les démarches prévues aux articles L. 711-1 à L. 711-6 du code de la construction et de l'habitation relatifs à l'immatriculation du syndicat de copropriétaires, sous peine de l'astreinte prévue au même article L. 711-6 ;
  • d'assurer l'information des occupants de chaque immeuble de la copropriété des décisions prises par l'assemblée générale, selon des modalités définies par décret ;
  • de proposer, à compter du 1er janvier 2015, lorsque le syndic est un syndic professionnel, un accès en ligne sécurisé aux documents dématérialisés relatifs à la gestion de l'immeuble ou des lots gérés, sauf décision contraire de l'assemblée générale prise à la majorité de l'article 25 de la présente loi. Cet accès est différencié selon la nature des documents mis à la disposition des membres du syndicat de copropriétaires ou de ceux du conseil syndical.

II. Le syndic assure la gestion comptable et financière du syndicat et, à ce titre, est chargé :

  • d'établir le budget prévisionnel en concertation avec le conseil syndical, les comptes du syndicat et leurs annexes, de les soumettre au vote de l'assemblée générale et de tenir pour chaque syndicat une comptabilité séparée qui fait apparaître la position de chaque copropriétaire à l'égard du syndicat ;
  • de soumettre, lors de sa première désignation et au moins tous les trois ans, au vote de l'assemblée générale la décision de constituer des provisions spéciales en vue de faire face aux travaux d'entretien ou de conservation des parties communes et des éléments d'équipement commun, susceptibles d'être nécessaires dans les trois années à échoir et non encore décidés par l'assemblée générale. Cette décision est prise à la majorité mentionnée à l'article 25 de la présente loi ;
  • d'ouvrir un compte bancaire ou postal séparé au nom du syndicat sur lequel sont versées sans délai toutes les sommes ou valeurs reçues au nom ou pour le compte du syndicat. L'assemblée générale peut en décider autrement à la majorité de l'article 25 et, le cas échéant, de l'article 25-1 lorsque l'immeuble est administré par un syndic soumis aux dispositions de la loi n° 70-9 du 2 janvier 1970 réglementant les conditions d'exercice des activités relatives à certaines opérations portant sur les immeubles et les fonds de commerce ou par un syndic dont l'activité est soumise à une réglementation professionnelle organisant le maniement des fonds du syndicat. La méconnaissance par le syndic de cette obligation emporte la nullité de plein droit de son mandat à l'expiration du délai de trois mois suivant sa désignation. Toutefois, les actes qu'il aurait passés avec des tiers de bonne foi demeurent valables ;
  • (paragraphe sur l'obligation d'ouvrir un compte séparé - sauf pour les copropriétés de moins de 15 lots - à compter du 26 mars 2015 puis sur le compte bancaire spécifique au fonds travaux au 1er janvier 2017)
  • de représenter le syndicat dans tous les actes civils et en justice dans les cas visés aux articles 15 et 16 ci-dessus, ainsi que pour la publication de l'état descriptif de division du règlement de copropriété ou des modifications apportées à ces actes, sans que soit nécessaire l'intervention de chaque copropriétaire à l'acte ou à la réquisition de publication ;

A l'exception du syndic provisoire, le syndic de copropriété ne peut avancer de fonds au syndicat de copropriétaires.

III. - Le syndic est également chargé :

  • de notifier sans délai au représentant de l'Etat dans le département et aux copropriétaires l'information selon laquelle les deux tiers des copropriétaires, représentant au moins deux tiers des quotes-parts de parties communes, ont exercé leur droit de délaissement dans les conditions du II de l'article L. 515-16 du code de l'environnement. La notification aux copropriétaires mentionne expressément les dispositions de l'article L. 515-16-1 du même code ;
  • lorsqu'un réseau de communications électroniques interne à l'immeuble distribue des services de télévision et si l'installation permet l'accès aux services nationaux en clair de télévision par voie hertzienne terrestre en mode numérique, d'informer de manière claire et visible les copropriétaires de cette possibilité et de fournir les coordonnées du distributeur de services auquel le copropriétaire doit s'adresser pour bénéficier du “service antenne” numérique, tel que prévu au deuxième alinéa de l'article 34-1 de la loi n° 86-1067 du 30 septembre 1986 relative à la liberté de communication. A compter de la publication de la loi n° 2007-309 du 5 mars 2007 relative à la modernisation de la diffusion audiovisuelle et à la télévision du futur et jusqu'au 30 novembre 2011, cette information est fournie dans le relevé de charges envoyé régulièrement par le syndic aux copropriétaires.

IV. - Seul responsable de sa gestion, il ne peut se faire substituer. L'assemblée générale peut seule autoriser, à la majorité prévue par l'article 25, une délégation de pouvoir à une fin déterminée.

V. - En cas d'empêchement du syndic, pour quelque cause que ce soit, le président du conseil syndical peut convoquer une assemblée générale appelée à désigner un nouveau syndic. En cas de carence du syndic et à défaut de stipulation du règlement de copropriété, un administrateur provisoire peut être désigné par décision de justice.

Le syndic ne peut renoncer à son mandat sans avoir respecté un délai de préavis de trois mois.

Quand l'assemblée générale délibère pour désigner un nouveau syndic dont la prise de fonction intervient avant le terme du mandat du syndic actuel, cette décision vaut révocation de ce dernier à compter de la prise de fonction du nouveau syndic.

Article 18-1 AA

Pour les immeubles à destination totale autre que d'habitation, lorsqu'un syndicat de copropriétaires est composé exclusivement de personnes morales, les copropriétaires peuvent décider, à la majorité définie à l'article 25, de déroger à l'article 18 et, le cas échéant, de définir avec le syndic, dans le cadre de son contrat, les missions du syndic, les honoraires de celui-ci, la durée du mandat, les modalités de fonctionnement du compte bancaire unique ou séparé et les modalités de perception des fonds.

Article 18-1 A

La rémunération des syndics est déterminée de manière forfaitaire. Toutefois, une rémunération spécifique complémentaire peut être perçue à l'occasion de prestations particulières, définies par décret en Conseil d'Etat.

Le décret prévu au premier alinéa fait l'objet d'une concertation bisannuelle en vue de son éventuelle révision. Cette concertation est organisée par le ministre chargé du logement et associe notamment le Conseil national de la transaction et de la gestion immobilières créé en application de l'article 13-1 de la loi n° 70-9 du 2 janvier 1970 réglementant les conditions d'exercice des activités relatives à certaines opérations portant sur les immeubles et les fonds de commerce.

Le contrat de syndic respecte un contrat type défini par décret en Conseil d'Etat.

Les travaux mentionnés à l'article 14-2 et votés par l'assemblée générale des copropriétaires en application des articles 24, 25, 26, 26-3 et 30 peuvent faire l'objet d'honoraires spécifiques au profit du syndic. Ces honoraires sont votés lors de la même assemblée générale que les travaux concernés, aux mêmes règles de majorité.

Le syndic ne peut en aucun cas mentionner, dans le contrat de syndic soumis au vote de l'assemblée générale de la copropriété, de barème relatif à ces honoraires spécifiques, même à titre indicatif. Une telle rémunération fixée dans le projet de résolution soumis au vote de l'assemblée générale doit être exprimée en pourcentage du montant hors taxes des travaux, à un taux dégressif selon l'importance des travaux préalablement à leur exécution.

Article 18-1

Pendant le délai s'écoulant entre la convocation de l'assemblée générale appelée à connaître des comptes et la tenue de celle-ci, les pièces justificatives des charges de copropriété, notamment, le cas échéant, une note d'information sur les modalités de calcul des charges de chauffage et de production d'eau chaude sanitaire collectifs, les factures, les contrats de fourniture et d'exploitation en cours et leurs avenants ainsi que la quantité consommée et le prix unitaire ou forfaitaire de chacune des catégories de charges, sont tenues à la disposition de tous les copropriétaires par le syndic selon des modalités précisées par décret en Conseil d'Etat.

Article 18-2

En cas de changement de syndic, l'ancien syndic est tenu de remettre au nouveau syndic, dans le délai d'un mois à compter de la cessation de ses fonctions, la situation de trésorerie, la totalité des fonds immédiatement disponibles et l'ensemble des documents et archives du syndicat. Dans l'hypothèse où le syndicat des copropriétaires a fait le choix de confier tout ou partie de ses archives à un prestataire spécialisé, il est tenu, dans ce même délai, d'informer le prestataire de ce changement en communiquant les coordonnées du nouveau syndic.

Dans le délai de deux mois suivant l'expiration du délai mentionné ci-dessus, l'ancien syndic est tenu de verser au nouveau syndic le solde des fonds disponibles après apurement des comptes, et de lui fournir l'état des comptes des copropriétaires ainsi que celui des comptes du syndicat.

Après mise en demeure restée infructueuse, le syndic nouvellement désigné ou le président du conseil syndical pourra demander au président du tribunal de grande instance, statuant comme en matière de référé, d'ordonner sous astreinte la remise des pièces et des fonds mentionnés aux deux premiers alinéas ainsi que le versement des intérêts dus à compter de la mise en demeure, sans préjudice de tous dommages et intérêts.

Article 19

Les créances de toute nature du syndicat à l'encontre de chaque copropriétaire sont, qu'il s'agisse de provision ou de paiement définitif, garanties par une hypothèque légale sur son lot. L'hypothèque peut être inscrite soit après mise en demeure restée infructueuse d'avoir à payer une dette devenue exigible, soit dès que le copropriétaire invoque les dispositions de l'article 33 de la présente loi.

Le syndic a qualité pour faire inscrire cette hypothèque au profit du syndicat : il peut valablement en consentir la mainlevée et requérir la radiation, en cas d'extinction de la dette, sans intervention de l'assemblée générale.

Le copropriétaire défaillant peut, même en cas d'instance au principal, sous condition d'une offre de paiement suffisante ou d'une garantie équivalente, demander mainlevée totale ou partielle au président du tribunal de grande instance statuant comme en matière de référé.

Aucune inscription ou inscription complémentaire ne peut être requise pour des créances exigibles depuis plus de cinq ans.

Les créances visées à l'alinéa 1er bénéficient, en outre, du privilège prévu par l'article 2332 1° du code civil en faveur du bailleur. Ce privilège porte sur tout ce qui garnit les lieux, sauf si ces derniers font l'objet d'une location non meublée.

Dans ce dernier cas, il est reporté sur les loyers dus par le locataire.

Article 19-1

L'obligation de participer aux charges et aux travaux mentionnés aux articles 10 et 30 est garantie par le privilège immobilier spécial prévu par l'article 2374 du code civil.

Article 19-2

A défaut du versement à sa date d'exigibilité d'une provision prévue à l'article 14-1, les autres provisions prévues à ce même article et non encore échues deviennent immédiatement exigibles après mise en demeure par lettre recommandée avec demande d'avis de réception restée infructueuse pendant plus de trente jours à compter du lendemain du jour de la première présentation de la lettre recommandée au domicile de son destinataire.

Après avoir constaté le vote du budget prévisionnel par l'assemblée générale des copropriétaires ainsi que la déchéance du terme, le président du tribunal de grande instance statuant comme en matière de référé peut condamner le copropriétaire défaillant au versement des provisions prévues à l'article 14-1 et devenues exigibles. L'ordonnance est assortie de l'exécution provisoire de plein droit.

Lorsque la mesure d'exécution porte sur une créance à exécution successive du débiteur du copropriétaire défaillant, notamment une créance de loyer ou d'indemnité d'occupation, cette mesure se poursuit jusqu'à l'extinction de la créance du syndicat résultant de l'ordonnance.

Si l'assemblée générale vote pour autoriser le syndic à agir en justice pour obtenir la saisie en vue de la vente d'un lot d'un copropriétaire débiteur vis-à-vis du syndicat, la voix de ce copropriétaire n'est pas prise en compte dans le décompte de la majorité et ce copropriétaire ne peut recevoir mandat pour représenter un autre copropriétaire en application de l'article 22.

Article 20

I.-Lors de la mutation à titre onéreux d'un lot, et si le vendeur n'a pas présenté au notaire un certificat du syndic ayant moins d'un mois de date, attestant qu'il est libre de toute obligation à l'égard du syndicat, avis de la mutation doit être donné par le notaire au syndic de l'immeuble par lettre recommandée avec avis de réception dans un délai de quinze jours à compter de la date du transfert de propriété. Avant l'expiration d'un délai de quinze jours à compter de la réception de cet avis, le syndic peut former au domicile élu, par acte extrajudiciaire, opposition au versement des fonds dans la limite ci-après pour obtenir le paiement des sommes restant dues par l'ancien propriétaire. Cette opposition contient élection de domicile dans le ressort du tribunal de grande instance de la situation de l'immeuble et, à peine de nullité, énonce le montant et les causes de la créance. Le notaire libère les fonds dès l'accord entre le syndic et le vendeur sur les sommes restant dues. A défaut d'accord, dans un délai de trois mois après la constitution par le syndic de l'opposition régulière, il verse les sommes retenues au syndicat, sauf contestation de l'opposition devant les tribunaux par une des parties. Les effets de l'opposition sont limités au montant ainsi énoncé.

Tout paiement ou transfert amiable ou judiciaire du prix opéré en violation des dispositions de l'alinéa précédent est inopposable au syndic ayant régulièrement fait opposition.

L'opposition régulière vaut au profit du syndicat mise en œuvre du privilège mentionné à l'article 19-1.

II.-Préalablement à l'établissement de l'acte authentique de vente d'un lot ou d'une fraction de lot, le cas échéant après que le titulaire du droit de préemption instauré en application du dernier alinéa de l'article L. 211-4 du code de l'urbanisme a renoncé à l'exercice de ce droit, le notaire notifie au syndic de la copropriété le nom du candidat acquéreur ou le nom des mandataires sociaux et des associés de la société civile immobilière ou de la société en nom collectif se portant acquéreur, ainsi que le nom de leurs conjoints ou partenaires liés par un pacte civil de solidarité.

Dans un délai d'un mois, le syndic délivre au notaire un certificat datant de moins d'un mois attestant :

1° Soit que l'acquéreur ou les mandataires sociaux et les associés de la société se portant acquéreur, leurs conjoints ou partenaires liés à eux par un pacte civil de solidarité ne sont pas copropriétaires de l'immeuble concerné par la mutation ;

2° Soit, si l'une de ces personnes est copropriétaire de l'immeuble concerné par la mutation, qu'elle n'a pas fait l'objet d'une mise en demeure de payer du syndic restée infructueuse depuis plus de quarante-cinq jours.

Si le copropriétaire n'est pas à jour de ses charges au sens du 2° du présent II, le notaire notifie aux parties l'impossibilité de conclure la vente.

Dans l'hypothèse où un avant-contrat de vente a été signé préalablement à l'acte authentique de vente, l'acquéreur ou les mandataires sociaux et les associés de la société se portant acquéreur, leurs conjoints ou partenaires liés à eux par un pacte civil de solidarité, dont les noms ont été notifiés par le notaire, disposent d'un délai de trente jours à compter de cette notification pour s'acquitter de leur dette vis-à-vis du syndicat. Si aucun certificat attestant du règlement des charges n'est produit à l'issue de ce délai, l'avant-contrat est réputé nul et non avenu aux torts de l'acquéreur.

Article 21

Dans tout syndicat de copropriétaires, un conseil syndical assiste le syndic et contrôle sa gestion.

En outre, il donne son avis au syndic ou à l'assemblée générale sur toutes questions concernant le syndicat, pour lesquelles il est consulté ou dont il se saisit lui-même. L'assemblée générale des copropriétaires, statuant à la majorité de l'article 25, arrête un montant des marchés et des contrats à partir duquel la consultation du conseil syndical est rendue obligatoire. A la même majorité, elle arrête un montant des marchés et des contrats autres que celui de syndic à partir duquel une mise en concurrence est rendue obligatoire.

Au cas où l'assemblée générale est appelée à se prononcer sur la désignation d'un syndic, celle-ci est précédée d'une mise en concurrence de plusieurs projets de contrat de syndic, faisant notamment état des frais afférents au compte bancaire séparé, effectuée par le conseil syndical, sans préjudice de la possibilité, pour les copropriétaires, de demander au syndic l'inscription à l'ordre du jour de l'assemblée générale de l'examen des projets de contrat de syndic qu'ils communiquent à cet effet.

Le conseil syndical peut proposer de ne pas procéder à la mise en concurrence mentionnée au troisième alinéa lorsque le marché local des syndics ne permet pas cette mise en concurrence. Le syndic notifie cette proposition aux copropriétaires dans un délai leur permettant de demander l'inscription à l'ordre du jour de l'assemblée générale de l'examen des projets de contrat de syndic qu'ils communiquent à cet effet. La proposition du conseil syndical ne fait pas l'objet d'une question inscrite à l'ordre du jour de l'assemblée générale.

Le conseil syndical peut se prononcer, par un avis écrit, sur tout projet de contrat de syndic. Si un tel avis est émis, il est joint à la convocation de l'assemblée générale, concomitamment avec les projets de contrat concernés.

Lorsque la copropriété n'a pas institué de conseil syndical, la mise en concurrence n'est pas obligatoire.

Il peut prendre connaissance, et copie, à sa demande, et après en avoir donné avis au syndic, de toutes pièces ou documents, correspondances ou registres se rapportant à la gestion du syndic et, d'une manière générale, à l'administration de la copropriété.

Le conseil syndical reçoit sur sa demande, communication de tout document intéressant le syndicat.

Les membres du conseil syndical sont désignés par l'assemblée générale parmi les copropriétaires, les associés dans le cas prévu par le premier alinéa de l'article 23 de la présente loi, les accédants ou les acquéreurs à terme, leurs conjoints, les partenaires liés à eux par un pacte civil de solidarité, leurs représentants légaux, ou leurs usufruitiers. Lorsqu'une personne morale est nommée en qualité de membre du conseil syndical, elle peut s'y faire représenter, à défaut de son représentant légal ou statutaire, par un fondé de pouvoir spécialement habilité à cet effet.

Le syndic, son conjoint, le partenaire lié à lui par un pacte civil de solidarité, ses ascendants ou descendants, ses parents en ligne collatérale, ses préposés, même s'ils sont copropriétaires, associés ou acquéreurs à terme, ne peuvent être membres du conseil syndical. Les dispositions du présent alinéa ne sont pas applicables aux syndicats coopératifs.

Le conseil syndical élit son président parmi ses membres.

Lorsque l'assemblée générale ne parvient pas, faute de candidature ou faute pour les candidats d'obtenir la majorité requise, à la désignation des membres du conseil syndical, le procès-verbal, qui en fait explicitement mention, est notifié, dans un délai d'un mois, à tous les copropriétaires.

Sauf dans le cas des syndicats coopératifs, l'assemblée générale peut décider par une délibération spéciale, à la majorité prévue par l'article 26, de ne pas instituer de conseil syndical. La décision contraire est prise à la majorité des voix de tous les copropriétaires.

A défaut de désignation par l'assemblée générale à la majorité requise, et sous réserve des dispositions de l'alinéa précédent, le juge, saisi par un ou plusieurs copropriétaires ou par le syndic, peut, avec l'acceptation des intéressés, désigner les membres du conseil syndical ; il peut également constater l'impossibilité d'instituer un conseil syndical.

Article 22

I. - Le règlement de copropriété détermine les règles de fonctionnement et les pouvoirs des assemblées générales, sous réserve des dispositions du présent article, ainsi que de celles des articles 24 à 26 ci-dessous.

Chaque copropriétaire dispose d'un nombre de voix correspondant à sa quote-part dans les parties communes. Toutefois, lorsqu'un copropriétaire possède une quote-part des parties communes supérieure à la moitié, le nombre de voix dont il dispose est réduit à la somme des voix des autres copropriétaires.

Tout copropriétaire peut déléguer son droit de vote à un mandataire, que ce dernier soit ou non membre du syndicat. Chaque mandataire ne peut, à quelque titre que ce soit, recevoir plus de trois délégations de vote. Toutefois, un mandataire peut recevoir plus de trois délégations de vote si le total des voix dont il dispose lui-même et de celles de ses mandants n'excède pas 5% des voix du syndicat. Le mandataire peut, en outre, recevoir plus de trois délégations de vote s'il participe à l'assemblée générale d'un syndicat principal et si tous ses mandants appartiennent à un même syndicat secondaire.

Le syndic, son conjoint, le partenaire lié à lui par un pacte civil de solidarité, et ses préposés ne peuvent présider l'assemblée ni recevoir mandat pour représenter un copropriétaire.

Les salariés du syndic, leurs conjoints ou partenaires liés par un pacte civil de solidarité et leurs ascendants ou descendants qui sont également copropriétaires de l'immeuble bâti ne peuvent pas porter de pouvoirs d'autres copropriétaires pour voter lors de l'assemblée générale.

II. - L'assemblée générale d'un syndicat secondaire statuant à la majorité mentionnée à l'article 25 peut mandater, pour une durée d'un an, le président du conseil syndical secondaire pour représenter les copropriétaires à l'assemblée générale du syndicat principal. Par dérogation au I du présent article, le mandat confié au président du conseil syndical secondaire emporte délégation de vote de tous les copropriétaires pour les décisions inscrites à l'ordre du jour de l'assemblée générale du syndicat principal nécessitant un vote relevant de l'article 24.

Pour les décisions inscrites à l'ordre du jour de l'assemblée générale du syndicat principal nécessitant la majorité mentionnée aux articles 25 ou 26 ou l'unanimité, le président du conseil syndical secondaire ne peut prendre part au vote que s'il dispose d'une délibération de l'assemblée générale du syndicat secondaire se prononçant sur cette décision aux majorités requises par la présente loi.

Le président du conseil syndical secondaire rend compte de son activité à chaque assemblée générale du syndicat secondaire. Le renouvellement de son mandat est inscrit chaque année à l'ordre du jour de l'assemblée générale.

III. - Le II est applicable pour la représentation au sein de l'assemblée générale des associations syndicales libres des membres du syndicat des copropriétaires des immeubles inclus dans le périmètre de l'association syndicale libre.

Pour les décisions inscrites à l'ordre du jour de l'assemblée générale de l'association syndicale libre pour lesquelles les statuts de ladite association prévoient une majorité qualifiée, le mandataire désigné dans les conditions prévues au II ne peut prendre part au vote s'il ne dispose d'une délibération de l'assemblée générale des copropriétaires le mandatant et se prononçant sur cette décision à la même majorité.

Article 23

Lorsque plusieurs lots sont attribués à des personnes qui ont constitué une société propriétaire de ces lots, chaque associé participe néanmoins à l'assemblée du syndicat et y dispose d'un nombre de voix égal à la quote-part dans les parties communes correspondant au lot dont il a la jouissance.

En cas d'indivision ou de démembrement du droit de propriété, les intéressés doivent être représentés par un mandataire commun qui est, à défaut d'accord, désigné par le président du tribunal de grande instance à la requête de l'un d'entre eux ou du syndic.

Article 24

I. - Les décisions de l'assemblée générale sont prises à la majorité des voix exprimées des copropriétaires présents ou représentés, s'il n'en est autrement ordonné par la loi.

II. - Sont notamment approuvés dans les conditions de majorité prévues au I :

a) Les travaux nécessaires à la conservation de l'immeuble ainsi qu'à la préservation de la santé et de la sécurité physique des occupants, qui incluent les travaux portant sur la stabilité de l'immeuble, le clos, le couvert ou les réseaux et les travaux permettant d'assurer la mise en conformité des logements avec les normes de salubrité, de sécurité et d'équipement définies par les dispositions prises pour l'application de l'article 1er de la loi n° 67-561 du 12 juillet 1967 relative à l'amélioration de l'habitat ;

b) Les modalités de réalisation et d'exécution des travaux rendus obligatoires en vertu de dispositions législatives ou réglementaires ou d'un arrêté de police administrative relatif à la sécurité ou à la salubrité publique, notifié au syndicat des copropriétaires pris en la personne du syndic ;

c) Les modalités de réalisation et d'exécution des travaux notifiés en vertu de l'article L. 313-4-2 du code de l'urbanisme, notamment la faculté pour le syndicat des copropriétaires d'assurer la maîtrise d'ouvrage des travaux notifiés portant sur les parties privatives de tout ou partie des copropriétaires et qui sont alors réalisés aux frais du copropriétaire du lot concerné ;

d) Les travaux d'accessibilité aux personnes handicapées ou à mobilité réduite, sous réserve qu'ils n'affectent pas la structure de l'immeuble ou ses éléments d'équipement essentiels ;

e) L'autorisation donnée à certains copropriétaires d'effectuer, à leurs frais, des travaux d'accessibilité aux personnes handicapées ou à mobilité réduite qui affectent les parties communes ou l'aspect extérieur de l'immeuble et conformes à la destination de celui-ci, sous réserve que ces travaux n'affectent pas la structure de l'immeuble ou ses éléments d'équipement essentiels ;

f) Les adaptations du règlement de copropriété rendues nécessaires par les modifications législatives et réglementaires intervenues depuis son établissement. La publication de ces modifications du règlement de copropriété est effectuée au droit fixe ;

g) La décision d'engager le diagnostic prévu à l'article L. 731-1 du code de la construction et de l'habitation ainsi que ses modalités de réalisation.

III. - Lorsque le règlement de copropriété met à la charge de certains copropriétaires seulement les dépenses d'entretien d'une partie de l'immeuble ou celles d'entretien et de fonctionnement d'un élément d'équipement, il peut être prévu par ledit règlement que ces copropriétaires seuls prennent part au vote sur les décisions qui concernent ces dépenses. Chacun d'eux vote avec un nombre de voix proportionnel à sa participation auxdites dépenses.

Article 24-1

Lorsqu'un réseau de communications électroniques interne à l'immeuble distribue des services de télévision, l'ordre du jour de l'assemblée générale comporte de droit, si l'installation ne permet pas encore l'accès aux services nationaux en clair de télévision par voie hertzienne terrestre en mode numérique et si le distributeur de services dispose d'une offre en mode numérique, l'examen de toute proposition commerciale telle que visée à la deuxième phrase du deuxième alinéa de l'article 34-1 de la loi n° 86-1067 du 30 septembre 1986 relative à la liberté de communication.

Par dérogation au h de l'article 25 de la présente loi, la décision d'accepter cette proposition commerciale est acquise à la majorité prévue au premier alinéa du I de l'article 24.

Article 24-2

Lorsque l'immeuble n'est pas équipé de lignes de communications électroniques à très haut débit en fibre optique, toute proposition émanant d'un opérateur de communications électroniques d'installer de telles lignes en vue de permettre la desserte de l'ensemble des occupants par un réseau de communications électroniques à très haut débit ouvert au public dans le respect des articles L. 33-6 et L. 34-8-3 du code des postes et des communications électroniques est inscrite de droit à l'ordre du jour de la prochaine assemblée générale.

L'assemblée générale est tenue de statuer sur toute proposition visée au premier alinéa.

Par dérogation au h de l'article 25 de la présente loi, la décision d'accepter cette proposition est acquise à la majorité prévue au premier alinéa du I de l'article 24.

Article 24-3

Lorsque l'immeuble reçoit des services de télévision par voie hertzienne terrestre par une antenne collective, l'ordre du jour de l'assemblée générale comporte, avant la fin de la mise en œuvre dans la commune du schéma national d'arrêt de la diffusion analogique et de basculement vers le numérique, un projet de résolution sur les travaux et les modifications nécessaires à la réception, par l'antenne collective de l'immeuble, des services de télévision par voie hertzienne terrestre en mode numérique.

Par dérogation au h de l'article 25, la décision de réaliser les travaux et modifications prévus à l'alinéa précédent est acquise à la majorité prévue au premier alinéa du I de l'article 24.

L'assemblée générale peut également, dans les mêmes conditions, donner mandat au conseil syndical ou, à défaut, au syndic pour conduire, dans la limite d'un montant de dépenses, les modifications nécessaires à la continuité de la réception par l'antenne collective des services de télévision lors de l'arrêt de la télévision analogique ou lors des changements des fréquences d'émission des services de télévision par voie hertzienne terrestre en mode numérique.

Article 24-4

Pour tout immeuble équipé d'une installation collective de chauffage ou de refroidissement, le syndic inscrit à l'ordre du jour de l'assemblée générale des copropriétaires qui suit l'établissement d'un diagnostic de performance énergétique prévu à l'article L. 134-1 du code de la construction et de l'habitation ou d'un audit énergétique prévu à l'article L. 134-4-1 du même code la question d'un plan de travaux d'économies d'énergie ou d'un contrat de performance énergétique.

Avant de soumettre au vote de l'assemblée générale un projet de conclusion d'un tel contrat, le syndic procède à une mise en concurrence de plusieurs prestataires et recueille l'avis du conseil syndical.

Un décret en Conseil d'Etat fixe les conditions d'application du présent article.

Article 24-5

Lorsque l'immeuble possède des emplacements de stationnement d'accès sécurisé à usage privatif et n'est pas équipé des installations électriques intérieures permettant l'alimentation de ces emplacements pour permettre la recharge des véhicules électriques ou hybrides ou des installations de recharge électrique permettant un comptage individuel pour ces mêmes véhicules, le syndic inscrit à l'ordre du jour de l'assemblée générale la question des travaux permettant la recharge des véhicules électriques ou hybrides et des conditions de gestion ultérieure du nouveau réseau électrique, ainsi que la présentation des devis élaborés à cet effet.

Article 24-6

Lorsque l'immeuble est situé dans l'un des secteurs visés au II de l'article L. 515-16 du code de l'environnement, le syndic inscrit à l'ordre du jour de l'assemblée générale l'information sur l'exercice par les copropriétaires du droit de délaissement prévu au même article.

Il notifie en même temps que l'ordre du jour un état actualisé des lots délaissés. Cet état comprend le nombre de copropriétaires ayant exercé leur droit de délaissement, ainsi que les quotes-parts des parties communes qu'ils représentent, et mentionne les dispositions du deuxième alinéa du III de l'article 18 de la présente loi et de l'article L. 515-16-1 du code de l'environnement.

Article 24-7

Sauf dans le cas où le syndicat des copropriétaires assure la maîtrise d'ouvrage des travaux portant sur les parties communes et les parties privatives de l'immeuble en application du c du II de l'article 24, le syndicat des copropriétaires peut délibérer sur la création ou l'adhésion à une association foncière urbaine prévue au 5° de l'article L. 322-2 du code de l'urbanisme. Dans ce cas, par dérogation à l'article 14, l'association foncière urbaine exerce les pouvoirs du syndicat des copropriétaires portant sur les travaux de restauration immobilière relatifs aux parties communes de l'immeuble jusqu'à leur réception définitive.

Article 24-8

Lorsque, en application de l'article L. 1331-29 du code de la santé publique ou des articles L. 129-2 ou L. 511-2 du code de la construction et de l'habitation, une astreinte applicable à chaque lot a été notifiée au syndicat des copropriétaires, pris en la personne du syndic, par une autorité publique, le syndic en informe immédiatement les copropriétaires.

Lorsque l'inexécution des travaux et mesures prescrits par l'arrêté de police administrative résulte de la défaillance de certains copropriétaires, le syndic en informe l'autorité publique compétente, en lui indiquant les démarches entreprises et en lui fournissant une attestation de défaillance. Sont réputés défaillants les copropriétaires qui, après avoir été mis en demeure par le syndic, n'ont pas répondu aux appels de fonds nécessaires à la réalisation des travaux dans le délai de quinze jours après la sommation de payer. Au vu de l'attestation de défaillance, l'autorité publique notifie le montant de l'astreinte aux copropriétaires défaillants et procède à sa liquidation et à son recouvrement comme il est prévu aux mêmes articles L. 1331-29, L. 129-2 et L. 511-2.

Lorsque l'assemblée générale des copropriétaires n'a pas été en mesure de voter les modalités de réalisation des travaux prescrits par un des arrêtés de police administrative mentionnés aux mêmes articles et que le syndicat des copropriétaires est lui-même défaillant, chacun des copropriétaires est redevable du montant de l'astreinte correspondant à son lot de copropriété notifié par l'autorité publique compétente.

Article 25

Ne sont adoptées qu'à la majorité des voix de tous les copropriétaires les décisions concernant :

a) Toute délégation du pouvoir de prendre l'une des décisions visées à l'article 24, ainsi que, lorsque le syndicat comporte au plus quinze lots à usage de logements, de bureaux ou de commerces, toute délégation de pouvoir concernant la mise en application et le suivi des travaux et contrats financés dans le cadre du budget prévisionnel de charges. Dans ce dernier cas, les membres du conseil syndical doivent être couverts par une assurance de responsabilité civile ;

b) L'autorisation donnée à certains copropriétaires d'effectuer à leurs frais des travaux affectant les parties communes ou l'aspect extérieur de l'immeuble, et conformes à la destination de celui-ci ;

c) La désignation ou la révocation du ou des syndics et des membres du conseil syndical ;

d) Les conditions auxquelles sont réalisés les actes de disposition sur les parties communes ou sur des droits accessoires à ces parties communes, lorsque ces actes résultent d'obligations légales ou réglementaires telles que celles relatives à l'établissement de cours communes, d'autres servitudes ou à la cession de droits de mitoyenneté ;

e) La modification de la répartition des charges visées à l'alinéa 1er de l'article 10 ci-dessus rendue nécessaire par un changement de l'usage d'une ou plusieurs parties privatives ;

f) A moins qu'ils ne relèvent de la majorité prévue par l'article 24, les travaux d'économies d'énergie ou de réduction des émissions de gaz à effet de serre. Ces travaux peuvent comprendre des travaux d'intérêt collectif réalisés sur les parties privatives et aux frais du copropriétaire du lot concerné, sauf dans le cas où ce dernier est en mesure de produire la preuve de la réalisation de travaux équivalents dans les dix années précédentes.

Un décret en Conseil d'Etat précise les conditions d'application du présent f.

g) La suppression des vide-ordures pour des impératifs d'hygiène ;

h) L'installation ou la modification d'une antenne collective ou d'un réseau de communications électroniques interne à l'immeuble dès lors qu'elle porte sur des parties communes ;

i) L'autorisation permanente accordée à la police ou à la gendarmerie nationale de pénétrer dans les parties communes ;

j) L'installation ou la modification des installations électriques intérieures permettant l'alimentation des emplacements de stationnement d'accès sécurisé à usage privatif pour permettre la recharge des véhicules électriques ou hybrides, ainsi que la réalisation des installations de recharge électrique permettant un comptage individuel pour ces mêmes véhicules ;

k) L'installation de compteurs d'eau froide divisionnaires.

l) L'installation de compteurs d'énergie thermique ou de répartiteurs de frais de chauffage ;

m) L'autorisation de transmettre aux services chargés du maintien de l'ordre les images réalisées en vue de la protection des parties communes, dans les conditions prévues à l'article L. 126-1-1 du code de la construction et de l'habitation ;

n) L'ensemble des travaux comportant transformation, addition ou amélioration ;

o) La demande d'individualisation des contrats de fourniture d'eau et la réalisation des études et travaux nécessaires à cette individualisation.

Article 25-1

Lorsque l'assemblée générale des copropriétaires n'a pas décidé à la majorité prévue à l'article précédent mais que le projet a recueilli au moins le tiers des voix de tous les copropriétaires composant le syndicat, la même assemblée peut décider à la majorité prévue à l'article 24 en procédant immédiatement à un second vote.

Lorsque le projet n'a pas recueilli au moins le tiers des voix de tous les copropriétaires, une nouvelle assemblée générale, si elle est convoquée dans le délai maximal de trois mois, peut statuer à la majorité de l'article 24.

Le présent article n'est pas applicable aux décisions mentionnées aux n et o de l'article 25.

Article 26

Sont prises à la majorité des membres du syndicat représentant au moins les deux tiers des voix les décisions concernant :

a) Les actes d'acquisition immobilière et les actes de disposition autres que ceux visés à l'article 25 d ;

b) La modification, ou éventuellement l'établissement, du règlement de copropriété dans la mesure où il concerne la jouissance, l'usage et l'administration des parties communes ;

c) Les modalités d'ouverture des portes d'accès aux immeubles. En cas de fermeture totale de l'immeuble, celle-ci doit être compatible avec l'exercice d'une activité autorisée par le règlement de copropriété ;

d) La suppression du poste de concierge ou de gardien et l'aliénation du logement affecté au concierge ou au gardien lorsqu'il appartient au syndicat. Les deux questions sont inscrites à l'ordre du jour de la même assemblée générale.

Lorsqu'en vertu d'une clause du règlement de copropriété la suppression du service de conciergerie porte atteinte à la destination de l'immeuble ou aux modalités de jouissance des parties privatives, la suppression du poste de concierge ou de gardien et l'aliénation du logement affecté au concierge ou au gardien lorsqu'il appartient au syndicat ne peuvent être décidées qu'à l'unanimité.

L'assemblée générale ne peut, à quelque majorité que ce soit, imposer à un copropriétaire une modification à la destination de ses parties privatives ou aux modalités de leur jouissance, telles qu'elles résultent du règlement de copropriété.

Elle ne peut, sauf à l'unanimité des voix de tous les copropriétaires, décider l'aliénation des parties communes dont la conservation est nécessaire au respect de la destination de l'immeuble.

Article 26-1 (abrogé)
Article 26-2 (abrogé)
Article 26-3

Par dérogation aux dispositions de l'avant-dernier alinéa de l'article 26, l'assemblée générale décide, à la double majorité qualifiée prévue au premier alinéa dudit article, les aliénations de parties communes et les travaux à effectuer sur celles-ci, pour l'application de l'article 25 de la loi n° 96-987 du 14 novembre 1996 relative à la mise en oeuvre du pacte de relance pour la ville.

Article 26-4

L'assemblée générale ne peut, sauf à l'unanimité des voix des copropriétaires, décider la souscription d'un emprunt bancaire au nom du syndicat des copropriétaires pour le financement soit de travaux régulièrement votés concernant les parties communes ou de travaux d'intérêt collectif sur parties privatives régulièrement votés, soit des actes d'acquisition conformes à l'objet du syndicat et régulièrement votés.

Par dérogation au premier alinéa, l'assemblée générale peut également, à la même majorité que celle nécessaire au vote des travaux concernant les parties communes ou de travaux d'intérêt collectif sur parties privatives, voter la souscription d'un emprunt bancaire au nom du syndicat des copropriétaires lorsque cet emprunt a pour unique objectif le préfinancement de subventions publiques accordées au syndicat pour la réalisation des travaux votés.

Par dérogation au premier alinéa, l'assemblée générale peut, à la même majorité que celle nécessaire au vote soit des travaux concernant les parties communes ou de travaux d'intérêt collectif sur parties privatives, soit des actes d'acquisition conformes à l'objet du syndicat, voter la souscription d'un emprunt bancaire au nom du syndicat des copropriétaires au bénéfice des seuls copropriétaires décidant d'y participer.

Les copropriétaires qui décident de participer à l'emprunt doivent notifier leur décision au syndic en précisant le montant de l'emprunt qu'ils entendent solliciter, dans la limite de leur quote-part des dépenses. A peine de forclusion, la notification au syndic doit intervenir dans le délai de deux mois à compter de la notification du procès-verbal d'assemblée générale pour les copropriétaires opposants ou défaillants et, pour les autres copropriétaires, à compter de la tenue de l'assemblée générale.

NOTA :
Loi n° 2012-387 du 22 mars 2012, article 103 II et III : les modalités d'application de ces dispositions sont fixées par décret en Conseil d'Etat, elles sont applicables à l'expiration d'un délai de deux mois suivant la publication dudit décret. Le décret d'application n° 2013-205 du 11 mars 2013 a été publié au JORF du 13 mars 2013 (entrée en vigueur de l'article 26-4 : 13 mai 2013).

Article 26-5

Le contrat de prêt conclu en application de l'article 26-4, conforme aux conditions générales et particulières du projet de contrat de prêt jointes à l'ordre du jour de l'assemblée générale, ne peut être signé par le syndic avant l'expiration du délai de recours de deux mois prévu au deuxième alinéa de l'article 42.

NOTA :
Loi n° 2012-387 du 22 mars 2012, article 103 II et III : les modalités d'application de ces dispositions sont fixées par décret en Conseil d'Etat, elles sont applicables à l'expiration d'un délai de deux mois suivant la publication dudit décret. Le décret d'application n° 2013-205 du 11 mars 2013 a été publié au JORF du 13 mars 2013 (entrée en vigueur de l'article 26-5 : 13 mai 2013).

Article 26-6

Le montant de l'emprunt mentionné à l'article 26-4, qui ne peut excéder le montant total des quotes-parts de dépenses des copropriétaires décidant d'y participer, est versé par l'établissement bancaire au syndicat des copropriétaires, représenté par le syndic.

Seuls les copropriétaires bénéficiant de l'emprunt sont tenus de contribuer :

1° A son remboursement au syndicat, en fonction du montant pour lequel ils participent à l'emprunt et selon la grille générale établie pour la répartition des quotes-parts de dépenses selon les principes prévus aux articles 10, 10-1 et 30 ;

2° Au paiement au syndicat des intérêts, des frais et des honoraires y afférents, en fonction du montant pour lequel ils participent à l'emprunt et selon la grille spécifique établie pour la répartition des accessoires.

L'assemblée générale peut autoriser le syndic, dans les conditions prévues au IV de l'article 18, à déléguer à l'établissement prêteur la faculté de prélever les sommes dues au titre du remboursement de l'emprunt collectif et du paiement des accessoires directement sur les comptes bancaires des copropriétaires y participant, ainsi qu'à mettre en œuvre les voies de recouvrement en cas d'impayé.

Article 26-7

Le syndicat des copropriétaires est garanti en totalité, sans franchise et sans délai de carence, par un cautionnement solidaire après constat de la défaillance d'un copropriétaire bénéficiant de l'emprunt mentionné à l'article 26-4 pour les sommes correspondant à son remboursement ainsi qu'au paiement des accessoires.

Le cautionnement solidaire ne peut résulter que d'un engagement écrit fourni par une entreprise d'assurance spécialement agréée, par un établissement de crédit, une société de financement ou une institution mentionnée à l'article L. 518-1 du code monétaire et financier.

Le cautionnement solidaire prévu aux deux premiers alinéas est facultatif lorsque le prêt souscrit par le syndicat a pour unique objectif le préfinancement de subventions publiques accordées au syndicat pour la réalisation des travaux votés. Les décisions attributives de subventions sont alors obligatoirement communiquées à l'organisme prêteur par le syndic.

Au regard du privilège prévu au 1° bis de l'article 2374 du code civil, les sommes correspondant au remboursement de l'emprunt ainsi qu'au paiement des accessoires sont assimilées au paiement des charges et travaux. Après mise en œuvre de la caution, celle-ci est subrogée de plein droit dans l'exercice du privilège du syndicat des copropriétaires prévu au même 1° bis.

Article 26-8

Lors d'une mutation entre vifs du lot d'un copropriétaire bénéficiant de l'emprunt mentionné à l'article 26-4, même si cette mutation est réalisée par voie d'apport en société, les sommes restant dues par le copropriétaire au titre du remboursement de l'emprunt ainsi que du paiement des accessoires deviennent immédiatement exigibles. Toutefois, en cas d'accord du prêteur et de la caution, l'obligation de payer ces sommes peut être transmise au nouveau copropriétaire avec son accord. Le notaire informe le syndic de ces accords.

NOTA :
Loi n° 2012-387 du 22 mars 2012, article 103 II et III : les modalités d'application de ces dispositions sont fixées par décret en Conseil d'Etat, elles sont applicables à l'expiration d'un délai de deux mois suivant la publication dudit décret. Le décret d'application n° 2013-205 du 11 mars 2013 a été publié au JORF du 13 mars 2013 (entrée en vigueur de l'article 26-8 : 13 mai 2013).

Article 27

Lorsque l'immeuble comporte plusieurs bâtiments, les copropriétaires dont les lots composent l'un ou plusieurs de ces bâtiments peuvent, réunis en assemblée spéciale, décider, aux conditions de majorité prévues à l'article 25, la constitution entre eux d'un syndicat, dit secondaire.

Ce syndicat a pour objet d'assurer la gestion, l'entretien et l'amélioration interne de ce ou ces bâtiments, sous réserve des droits résultant pour les autres copropriétaires des dispositions du règlement de copropriété. Cet objet peut être étendu avec l'accord de l'assemblée générale de l'ensemble des copropriétaires statuant à la majorité prévue à l'article 24.

Le syndicat secondaire est doté de la personnalité civile. Il fonctionne dans les conditions prévues par la présente loi. Il est représenté au conseil syndical du syndicat principal, s'il en existe un.

Article 28

I. - Lorsque l'immeuble comporte plusieurs bâtiments et que la division de la propriété du sol est possible :

a) Le propriétaire d'un ou de plusieurs lots correspondant à un ou plusieurs bâtiments peut demander que ce ou ces bâtiments soient retirés du syndicat initial pour constituer une propriété séparée. L'assemblée générale statue sur la demande formulée par ce propriétaire à la majorité des voix de tous les copropriétaires ;

b) Les propriétaires dont les lots correspondent à un ou plusieurs bâtiments peuvent, réunis en assemblée spéciale et statuant à la majorité des voix de tous les copropriétaires composant cette assemblée, demander que ce ou ces bâtiments soient retirés du syndicat initial pour constituer un ou plusieurs syndicats séparés. L'assemblée générale du syndicat initial statue à la majorité des voix de tous les copropriétaires sur la demande formulée par l'assemblée spéciale.

II. - Dans les deux cas, l'assemblée générale du syndicat initial statue à la même majorité sur les conditions matérielles, juridiques et financières nécessitées par la division.

L'assemblée générale du ou des nouveaux syndicats, sauf en ce qui concerne la destination de l'immeuble, procède, à la majorité de l'article 24, aux adaptations du règlement initial de copropriété et de l'état de répartition des charges rendues nécessaires par la division.

La répartition des créances et des dettes est effectuée selon les principes suivants :

1° Les créances du syndicat initial sur les copropriétaires anciens et actuels et les hypothèques du syndicat initial sur les lots des copropriétaires sont transférées de plein droit aux syndicats issus de la division auquel le lot est rattaché, en application du 3° de l'article 1251 du code civil ;

2° Les dettes du syndicat initial sont réparties entre les syndicats issus de la division à hauteur du montant des créances du syndicat initial sur les copropriétaires transférées aux syndicats issus de la division.

III. - Si l'assemblée générale du syndicat initial décide de constituer une union de syndicats pour la création, la gestion et l'entretien des éléments d'équipements communs qui ne peuvent être divisés, cette décision est prise à la majorité de l'article 24.

Le règlement de copropriété du syndicat initial reste applicable jusqu'à l'établissement d'un nouveau règlement de copropriété du syndicat ou de chacun des syndicats selon le cas.

La division ne prend effet que lorsque sont prises les décisions mentionnées aux alinéas précédents. Elle emporte la dissolution du syndicat initial.

IV. - Après avis du maire de la commune de situation de l'immeuble et autorisation du représentant de l'Etat dans le département, la procédure prévue au présent article peut également être employée pour la division en volumes d'un ensemble immobilier complexe comportant soit plusieurs bâtiments distincts sur dalle, soit plusieurs entités homogènes affectées à des usages différents, pour autant que chacune de ces entités permette une gestion autonome. Si le représentant de l'Etat dans le département ne se prononce pas dans les deux mois, son avis est réputé favorable.

La procédure ne peut en aucun cas être employée pour la division en volumes d'un bâtiment unique.

En cas de division en volumes, la décision de constituer une union de syndicats pour la création, la gestion et l'entretien des éléments d'équipements à usage collectif est prise à la majorité mentionnée à l'article 25.

Par dérogation au troisième alinéa de l'article 29, les statuts de l'union peuvent interdire à ses membres de se retirer de celle-ci.

Article 29

Un syndicat de copropriétaires peut être membre d'une union de syndicats, groupement doté de la personnalité civile, dont l'objet est d'assurer la création, la gestion et l'entretien d'éléments d'équipement communs ainsi que la gestion de services d'intérêt commun.

Cette union peut recevoir l'adhésion d'un ou de plusieurs syndicats de copropriétaires, de sociétés immobilières, de sociétés d'attribution régies par les articles L. 212-1 et suivants du code de la construction et de l'habitation et de tous autres propriétaires dont les immeubles sont contigus ou voisins de ceux de ses membres.

Les statuts de l'union déterminent les conditions de son fonctionnement sous réserve des dispositions de la présente loi. Ils ne peuvent interdire à l'un de ses membres de se retirer de l'union.

L'adhésion à une union constituée ou à constituer est décidée par l'assemblée générale de chaque syndicat à la majorité prévue à l'article 25. Le retrait de cette union est décidé par l'assemblée générale de chaque syndicat à la majorité prévue à l'article 26.

L'assemblée générale de l'union est constituée par les syndics des syndicats, par le représentant légal de chaque société et par les propriétaires qui ont adhéré à l'union. Les syndics participent à cette assemblée générale en qualité de mandataire du ou des syndicats qu'ils représentent.

L'exécution des décisions de l'union est confiée à un président de l'union désigné par l'assemblée générale de l'union.

Il est institué un conseil de l'union chargé d'assister le président et de contrôler sa gestion. Ce conseil est composé d'un représentant désigné par chaque membre de l'union.

Section 2 : Dispositions particulières aux copropriétés en difficulté.

Article 29-1 A

Lorsqu'à la clôture des comptes les impayés atteignent 25 % des sommes exigibles en vertu des articles 14-1 et 14-2, le syndic en informe le conseil syndical et saisit sur requête le juge d'une demande de désignation d'un mandataire ad hoc. Pour les copropriétés de plus de deux cents lots, le pourcentage des impayés déclenchant la saisine est fixé à 15 %.

En l'absence d'action du syndic dans un délai d'un mois à compter de la clôture des comptes, le juge peut être saisi d'une même demande par :

1° Des copropriétaires représentant ensemble au moins 15 % des voix du syndicat ;

2° Un créancier lorsque les factures d'abonnement et de fourniture d'eau ou d'énergie ou les factures de travaux, votés par l'assemblée générale et exécutés, restent impayées depuis six mois et si le créancier a adressé au syndic un commandement de payer resté infructueux ;

3° Le représentant de l'Etat dans le département ou le procureur de la République près le tribunal de grande instance ;

4° Le maire de la commune du lieu de situation de l'immeuble ;

5° Le président de l'organe délibérant de l'établissement public de coopération intercommunale compétent en matière d'habitat du lieu de situation de l'immeuble.

Dans les cas mentionnés aux 1° et 2°, le représentant de l'Etat dans le département, le maire de la commune où est implanté l'immeuble et le président de l'organe délibérant de l'établissement public de coopération intercommunale compétent en matière d'habitat sont informés de la saisine par le ou les demandeurs.

Article 29-1 B

Le juge, saisi dans les conditions prévues à l'article 29-1A et statuant par ordonnance sur requête ou comme en matière de référé, peut désigner un mandataire ad hoc dont il détermine la mission et la rémunération. Les modalités d'intervention des mandataires ad hoc sont fixées par décret.

Le juge précise et motive spécialement dans son ordonnance l'imputation des frais entre le syndicat des copropriétaires et les autres parties à la procédure, ou le partage des frais entre eux.

Dans un délai de trois mois renouvelable une fois par décision du juge, le mandataire ad hoc adresse au juge un rapport présentant l'analyse de la situation financière du syndicat des copropriétaires et de l'état de l'immeuble, les préconisations faites pour rétablir l'équilibre financier du syndicat et, le cas échéant, assurer la sécurité de l'immeuble, ainsi que le résultat des actions de médiation ou de négociation qu'il aura éventuellement menées avec les parties en cause. Lorsqu'il constate d'importantes difficultés financières ou de gestion, il saisit le juge aux fins de désignation d'un administrateur provisoire en application de l'article 29-1.

Le syndic est tenu de fournir au mandataire ad hoc tous les documents nécessaires à l'accomplissement de sa mission dans un délai de quinze jours à compter de la notification de l'ordonnance du juge au syndic. Le mandataire ad hoc peut saisir le juge des difficultés dans l'exercice de sa mission. Pour l'accomplissement de sa mission, le mandataire ad hoc peut obtenir de l'autorité publique compétente les pièces relatives aux procédures de police engagées à l'encontre du syndicat.

Le greffe du tribunal de grande instance adresse ce rapport au syndic, au conseil syndical, au maire de la commune où est implanté l'immeuble, au président de l'organe délibérant de l'établissement public de coopération intercommunale compétent en matière d'habitat, ainsi qu'au représentant de l'Etat dans le département.

Le syndic inscrit à l'ordre du jour de la prochaine assemblée générale les projets de résolution nécessaires à la mise en œuvre de ce rapport. Si la prochaine assemblée générale n'intervient pas dans les six mois à compter de la remise du rapport, le syndic convoque une assemblée générale spécialement à cet effet. Si le rapport du mandataire ad hoc préconise des mesures d'urgence, ce délai est ramené à trois mois.

Le procès-verbal de l'assemblée générale statuant sur les résolutions mettant en œuvre le rapport du mandataire est notifié par le syndic aux auteurs de la saisine, au juge et au mandataire ad hoc. En l'absence de notification dans le délai de six mois prévu au sixième alinéa, le mandataire ad hoc ou les parties à l'origine de la procédure peuvent saisir le juge aux fins :

1° D'obtenir une ordonnance enjoignant au syndic de convoquer sans délai l'assemblée générale ;

2° De désignation d'un administrateur provisoire, si les auteurs de la saisine sont habilités à le faire par l'article 29-1.

Article 29-1 C

I. - Pour exercer les fonctions de mandataire ad hoc prévues à l'article 29-1 A, le juge peut désigner un administrateur judiciaire inscrit sur la liste des administrateurs judiciaires mentionnée à l'article L. 811-2 du code de commerce.

II. - Toutefois, à titre exceptionnel, le juge peut également désigner, par décision spécialement motivée, une personne physique ou morale justifiant d'une expérience ou d'une qualification particulière au regard de la nature de l'affaire et remplissant des conditions définies par décret.

III. - Les mandataires ad hoc désignés en application du II du présent article ne doivent pas, au cours des cinq années précédentes :

1° Avoir perçu à quelque titre que ce soit, directement ou indirectement, une rétribution ou un paiement de la part du syndic, du syndicat des copropriétaires ou des créanciers à l'origine de la procédure, ni d'une personne qui détient le contrôle du syndic ou d'un de ses créanciers, au sens des II et III de l'article L. 233-16 du code de commerce ;

2° S'être trouvés en situation de conseil du syndic, du syndicat des copropriétaires ou des créanciers concernés ou de subordination par rapport à eux ;

3° Avoir un intérêt dans le mandat qui leur est donné ;

4° Etre au nombre des anciens administrateurs ou mandataires judiciaires ayant fait l'objet d'une décision de radiation ou de retrait des listes, en application des articles L. 811-6, L. 811-12 et L. 812-4 du code de commerce.

IV. - Les mandataires ad hoc ne peuvent être désignés syndic à l'issue de leur mission.

Article 29-1

I. ― Si l'équilibre financier du syndicat des copropriétaires est gravement compromis ou si le syndicat est dans l'impossibilité de pourvoir à la conservation de l'immeuble, le juge statuant comme en matière de référé ou sur requête peut désigner un administrateur provisoire du syndicat. Le juge ne peut être saisi à cette fin que par des copropriétaires représentant ensemble 15 p. 100 au moins des voix du syndicat, par le syndic, par le maire de la commune du lieu de situation de l'immeuble, par le président de l'établissement public de coopération intercommunale compétent en matière d'habitat, par le représentant de l'Etat dans le département, par le procureur de la République ou, si le syndicat a fait l'objet de la procédure prévue aux articles 29-1 A et 29-1 B, par le mandataire ad hoc.

Le juge charge l'administrateur provisoire de prendre les mesures nécessaires au rétablissement du fonctionnement normal de la copropriété. A cette fin, il lui confie tous les pouvoirs du syndic dont le mandat cesse de plein droit sans indemnité et tout ou partie des pouvoirs de l'assemblée générale des copropriétaires, à l'exception de ceux prévus aux a et b de l'article 26, et du conseil syndical. Le conseil syndical et l'assemblée générale, convoqués et présidés par l'administrateur provisoire, continuent à exercer ceux des autres pouvoirs qui ne seraient pas compris dans la mission de l'administrateur provisoire. L'administrateur provisoire exécute personnellement la mission qui lui est confiée. Il peut toutefois, lorsque le bon déroulement de la mission le requiert, se faire assister par un tiers désigné par le juge sur sa proposition et rétribué sur sa rémunération. Dans tous les cas, le syndic en place ne peut être désigné au titre d'administrateur provisoire de la copropriété.

La décision désignant l'administrateur provisoire fixe la durée de sa mission, qui ne peut être inférieure à douze mois. Si aucun rapport mentionné à l'article 29-1B n'a été établi au cours de l'année précédente, l'administrateur rend, au plus tard à l'issue des six premiers mois de sa mission, un rapport intermédiaire présentant les mesures à adopter pour redresser la situation financière du syndicat. Le juge peut, à tout moment, modifier la mission de l'administrateur provisoire, la prolonger ou y mettre fin à la demande de l'administrateur provisoire, même si celui-ci n'a été désigné que pour convoquer l'assemblée générale en vue de désigner un syndic, d'un ou plusieurs copropriétaires, du représentant de l'Etat dans le département, du maire de la commune du lieu de situation de l'immeuble, du président de l'établissement public de coopération intercommunale compétent en matière d'habitat, du procureur de la République ou d'office.

Un administrateur provisoire peut également être nommé pour liquider les dettes d'un syndicat en cas d'expropriation ou de dissolution du syndicat. La personnalité morale du syndicat exproprié ou dissous subsiste pour les besoins de la liquidation des dettes jusqu'à ce que le juge mette fin à la mission de l'administrateur provisoire. Pour les besoins de liquidation des dettes, les dispositions de la présente section sont applicables dans des conditions précisées par décret en Conseil d'Etat.

II. ― Les modalités de rémunération de l'administrateur provisoire sont fixées par décret.

III. ― Pour exercer les fonctions d'administrateur provisoire prévues au I, le juge peut désigner un administrateur judiciaire inscrit sur la liste des administrateurs judiciaires mentionnée à l'article L. 811-2 du code de commerce.

Le juge peut également désigner une personne physique ou morale justifiant d'une expérience ou d'une qualification particulière au regard de la nature de l'affaire et remplissant des conditions définies par décret.

Si le syndicat a fait l'objet de la procédure prévue aux articles 29-1 A et 29-1 B de la présente loi, le mandataire ad hoc peut être désigné comme administrateur provisoire sur décision motivée du juge et après audition du conseil syndical. Dans les autres cas, les administrateurs provisoires désignés dans les conditions prévues au deuxième alinéa du présent III ne doivent pas, au cours des cinq années précédentes :

1° Avoir perçu à quelque titre que ce soit, directement ou indirectement, une rétribution ou un paiement de la part du syndic, du syndicat des copropriétaires ou des créanciers à l'origine de la procédure, ni d'une personne qui détient le contrôle du syndic ou d'un des créanciers, au sens des II et III de l'article L. 233-16 du code de commerce ;

2° S'être trouvés en situation de conseil du syndic, du syndicat des copropriétaires ou des créanciers concernés ou de subordination par rapport à eux ;

3° Avoir un intérêt dans le mandat qui leur est donné ;

4° Etre au nombre des anciens administrateurs ou mandataires judiciaires ayant fait l'objet d'une décision de radiation ou de retrait des listes, en application des articles L. 811-6, L. 811-12 et L. 812-4 du même code.

Ils sont tenus d'exécuter les mandats qui leur sont confiés en se conformant, dans l'accomplissement de leurs diligences professionnelles, aux mêmes obligations que celles qui s'imposent aux administrateurs judiciaires.

Article 29-2

Une copie de l'ordonnance de désignation de l'administrateur provisoire ainsi que les rapports établis par celui-ci sont portés à la connaissance des copropriétaires.

Une copie de l'ordonnance de désignation est également adressée par le greffe du tribunal de grande instance au procureur de la République, au représentant de l'Etat dans le département, au maire de la commune et au président de l'établissement public de coopération intercommunale compétent en matière d'habitat du lieu de situation de l'immeuble concerné. A leur demande, les rapports établis par l'administrateur provisoire leur sont communiqués par le greffe du tribunal de grande instance.

Article 29-3

I. L'ordonnance de désignation d'un administrateur provisoire prévue à l'article 29-1 emporte suspension de l'exigibilité des créances, autres que les créances publiques et sociales, ayant leur origine antérieurement à cette décision, pour une période de douze mois.

Elle interrompt ou interdit toute action en justice de la part de tous les créanciers dont la créance a son origine antérieurement à cette décision et tendant à :

1° La condamnation du syndicat débiteur au paiement d'une somme d'argent ;

2° La résolution d'un contrat pour défaut de paiement d'une somme d'argent.

Elle arrête ou interdit également toute procédure d'exécution de la part de ces créanciers ainsi que toute procédure de distribution n'ayant pas produit un effet attributif avant cette décision.

L'ordonnance de désignation emporte également suspension des stipulations contractuelles prévoyant des majorations ou des pénalités de retard ainsi que la résolution de plein droit du contrat.

Le présent I est applicable aux emprunts collectifs conclus par le syndicat des copropriétaires. Si, en application de l'article 26-6, le prêteur bénéficie d'une délégation du syndic l'autorisant à prélever directement auprès de chaque copropriétaire les sommes dues par ce dernier au titre du remboursement de l'emprunt collectif et du paiement des accessoires, cette délégation est suspendue par l'ordonnance de désignation.

II. Le juge, statuant en la forme des référés, peut, sur demande de l'administrateur provisoire, proroger la suspension prévue au I du présent article jusqu'à trente mois.

III. ― Le juge, statuant en la forme des référés, peut, sur demande de l'administrateur provisoire, prononcer la résiliation d'un contrat ou ordonner la poursuite de l'exécution du contrat.

IV. ― Les actions en justice et les voies d'exécution autres que celles suspendues, interdites ou arrêtées dans les conditions prévues au présent article sont poursuivies à l'encontre du syndicat des copropriétaires, après mise en cause par l'administrateur provisoire.

Article 29-4

I. ― Dans un délai de deux mois à compter de sa nomination, l'administrateur provisoire procède à des mesures de publicité pour permettre aux créanciers de produire les éléments nécessaires à l'évaluation du montant de leurs créances.

II. ― A partir de la publication de l'ordonnance de désignation de l'administrateur provisoire, les créanciers du syndicat des copropriétaires déclarent leurs créances dans un délai fixé par décret en Conseil d'Etat.

Après vérification des créances déclarées, l'administrateur provisoire établit et publie la liste des créances déclarées.

Les créanciers disposent d'un délai de deux mois à compter de la publication de la liste pour contester son contenu auprès du président du tribunal de grande instance.

III. ― Les créances non déclarées régulièrement dans les délais prévus au II sont inopposables à la procédure.

Article 29-4 (transféré)
Article 29-5

I. ― L'administrateur provisoire établit un plan d'apurement des dettes.

Ce plan, d'une durée maximale de cinq ans, comporte un échéancier des versements auprès des créanciers du syndicat des copropriétaires.

II. ― Le projet d'échéancier est notifié aux créanciers figurant dans la liste prévue au deuxième alinéa du II de l'article 29-4.

Les créanciers disposent d'un délai de deux mois à compter de cette notification pour faire part de leurs observations. Les créanciers peuvent formuler individuellement des propositions de remise de dettes.

L'administrateur provisoire notifie le plan d'apurement définitif aux créanciers et au conseil syndical. Les créanciers disposent d'un délai de deux mois à compter de cette notification pour saisir le juge d'une contestation.

A défaut de contestation dans ce délai, le juge homologue le plan à la demande de l'administrateur provisoire. L'ordonnance d'homologation est notifiée aux créanciers et au conseil syndical avec le plan d'apurement définitif.

III. ― La notification de l'ordonnance ou du jugement entraîne, tant que le plan d'apurement est respecté, le maintien de la suspension de l'exigibilité des créances prévue aux I et II de l'article 29-3.

Le plan d'apurement est mis en œuvre par le syndic à l'issue de la mission de l'administrateur provisoire.

IV. ― Si la situation financière du syndicat des copropriétaires évolue, le plan d'apurement peut être prorogé ou modifié par décision du juge, saisi par le syndicat des copropriétaires, des copropriétaires représentant au moins 15 % des voix, les créanciers, le syndic ou l'administrateur provisoire.

V. ― Dès lors qu'ils ne compromettent pas la réalisation du plan d'apurement, l'administrateur provisoire peut conclure avec les copropriétaires des échéanciers individualisés de remboursement de leurs dettes vis-à-vis du syndicat.

Article 29-6

Si le syndicat des copropriétaires dispose d'actifs cessibles, notamment des locaux ou des parcelles de terrain non bâti, de nature à apurer les dettes du syndicat, l'administrateur provisoire peut demander au juge l'autorisation de réaliser les cessions par dérogation au a de l'article 26 et au deuxième alinéa du I de l'article 29-1 et de modifier en conséquence le règlement de copropriété et l'état descriptif de division.

A l'appui de cette demande, l'administrateur provisoire produit un rapport faisant état de l'évaluation des biens cessibles et consignant l'avis du conseil syndical.

La durée de l'autorisation fixée par le juge ne peut excéder cinq ans. Si la cession des actifs est réalisée dans ce délai, elle conduit à la modification de l'échéancier des appels de fonds auprès des copropriétaires prévu par le plan d'apurement des dettes, selon la procédure définie au IV de l'article 29-5.

Article 29-7

L'administrateur provisoire évalue, dans le cadre de l'élaboration du plan d'apurement soumis au juge, la somme des créances irrécouvrables du syndicat sur les copropriétaires.

En l'absence d'actifs du syndicat des copropriétaires pouvant être cédés dans les conditions définies à l'article 29-6 ou si les cessions n'ont pas trouvé preneur, l'administrateur provisoire peut demander au juge d'effacer partiellement les dettes du syndicat pour un montant équivalant au montant des créances irrécouvrables.

Le juge peut effacer tout ou partie des dettes. Le montant effacé est réparti entre les créanciers du syndicat proportionnellement au montant de leur créance et intégré par l'administrateur provisoire au plan d'apurement des dettes, qui est ensuite homologué par le juge dans les conditions prévues au II de l'article 29-5. Le jugement ordonne également mainlevée des éventuelles inscriptions hypothécaires relatives à ces dettes inscrites sur les locaux appartenant au syndicat des copropriétaires.

Article 29-8

I. ― Si la gestion et le fonctionnement normal de la copropriété ne peuvent être rétablis autrement, le juge peut prononcer aux conditions qu'il fixe et sur demande de l'administrateur provisoire :

1° La constitution d'un ou plusieurs syndicats secondaires ;

2° La division du syndicat.

Lorsque l'administrateur provisoire demande une division en volumes, le juge statue au vu des conclusions du rapport d'un expert désigné par ses soins, aux frais du syndicat des copropriétaires, établissant que l'immeuble ou l'ensemble immobilier peuvent être scindés en volumes sans parties communes indivises et fonctionnant de façon autonome, et après consultation du maire de la commune du lieu d'implantation et du président de l'établissement public de coopération intercommunale compétent en matière d'habitat.

A l'appui de ces demandes, l'administrateur provisoire établit un rapport faisant état de l'avis du conseil syndical et précisant les conditions matérielles, juridiques et financières de division du syndicat ou de constitution d'un syndicat secondaire. Il établit notamment la répartition des parties communes du syndicat initial, les projets de règlement de copropriété et les états descriptifs de division des nouveaux syndicats, dresse un état des créances et des dettes du syndicat et en établit la répartition selon les principes définis au II de l'article 28.

L'administrateur provisoire établit, concomitamment à l'état des créances et des dettes, un plan d'apurement des dettes transmises pour chacun des syndicats créés par la division. Ce plan est validé et s'impose aux syndicats issus de la division, qui le mettent en œuvre selon les modalités définies à l'article 29-5.

La répartition validée des dettes entre les syndicats est notifiée individuellement à chacun des créanciers connus du syndicat initial.

II. ― Si des travaux préalables pour réaliser la constitution d'un syndicat secondaire ou les divisions prévues au présent article sont nécessaires, le juge peut autoriser l'administrateur provisoire à faire réaliser les travaux aux frais des copropriétaires.

III. ― Le jugement autorisant la division ou la constitution d'un syndicat secondaire homologue également les nouveaux règlements de copropriété et états descriptifs de division des syndicats issus de la division ou les modifications du règlement de copropriété résultant de la constitution d'un syndicat secondaire.

Le jugement prononçant la division du syndicat emporte dissolution du syndicat initial.

Le juge désigne, pour chaque syndicat des copropriétaires issu des divisions prévues au présent article ou pour chaque syndicat secondaire constitué en application du présent article, la personne chargée de convoquer l'assemblée générale en vue de la désignation d'un syndic.

Article 29-9

Sur saisine motivée de l'administrateur provisoire et si le rétablissement financier de la copropriété le nécessite, le juge peut l'autoriser à modifier le règlement de copropriété afin de tenir compte de travaux concourant au redressement de la copropriété, notamment d'individualisation du chauffage, et modifiant la répartition des charges. Dans le cas de travaux d'individualisation du chauffage, le juge autorise par la même décision la réalisation de ces travaux.

Sur saisine motivée de l'administrateur provisoire et si leurs coûts d'entretien, de gestion ou de remise à niveau compromettent de façon irrémédiable l'équilibre financier du syndicat des copropriétaires, le juge peut autoriser l'administrateur provisoire à céder à titre gracieux à la commune ou à l'établissement public de coopération intercommunale compétent en matière d'habitat les parcelles de terrain non bâti d'intérêt public ou des locaux ou équipements communs pouvant relever d'une gestion publique et modifier en conséquence le règlement de copropriété et l'état descriptif de division.

Article 29-10

L'administrateur provisoire peut proposer au représentant de l'Etat dans le département d'initier un plan de sauvegarde en application de l'article L. 615-1 du code de la construction et de l'habitation.

Lorsque la démarche d'élaboration d'un plan de sauvegarde est engagée, l'administrateur provisoire est membre de plein droit de la commission mentionnée au I du même article.

Si, lors de l'élaboration du plan de sauvegarde ou en cours d'exécution d'un tel plan, l'administrateur provisoire constate que des mesures du plan de sauvegarde sont en contradiction avec la mission qui lui est confiée par le juge, il en informe le représentant de l'Etat dans le département, le maire et le président de l'établissement public de coopération intercommunale compétent en matière d'habitat, qui peuvent soit modifier le plan de sauvegarde, soit demander au juge de modifier le contenu de la mission de l'administrateur provisoire.

L'administrateur provisoire peut signer toute convention financière en vue de l'attribution de subventions publiques au syndicat des copropriétaires, dès lors que cette convention n'est pas contradictoire avec la mission qui lui est confiée.

Article 29-11

I. ― Si la situation financière de la copropriété ne permet pas de réaliser les travaux nécessaires à la conservation et la mise en sécurité de l'immeuble, la protection des occupants, la préservation de leur santé et la réduction des charges de copropriété permettant son redressement financier, le juge peut placer l'immeuble sous administration provisoire renforcée :

1° Sur saisine du maire de la commune du lieu de situation, du président de l'établissement public de coopération intercommunale compétent en matière d'habitat ou du représentant de l'Etat dans le département ;

2° Ou sur saisine de l'administrateur provisoire déjà désigné en vertu de l'article 29-1.

II. ― Dans le cadre du placement sous administration provisoire renforcée, le juge autorise l'administrateur provisoire, désigné en vertu de l'article 29-1, à conclure une convention à durée déterminée, au nom du syndicat des copropriétaires, avec un ou plusieurs opérateurs compétents en matière de maîtrise d'ouvrage de travaux et de mise au point de financement d'opération de travaux, qui peut être notamment l'un des organismes mentionnés aux articles L. 321-14, L. 321-29 et L. 326-1 du code de l'urbanisme et aux articles L. 411-2 et L. 481-2 du code de la construction et de l'habitation.

La décision du juge est notifiée aux parties intéressées ainsi qu'au maire de la commune du lieu de situation, au président de l'établissement public de coopération intercommunale compétent en matière d'habitat et au représentant de l'Etat dans le département.

III. ― L'administrateur provisoire peut confier à l'opérateur, par cette convention, toutes les missions concourant au redressement de la copropriété, notamment la maîtrise d'ouvrage d'un programme de travaux et la mise au point du financement de l'opération. Un décret précise les modalités de rémunération de l'opérateur à la charge des copropriétaires.

Le juge homologue la convention conclue entre l'opérateur et l'administrateur provisoire.

L'exécution de la convention peut se poursuivre même si la mission de l'administrateur provisoire est terminée. La convention prend fin à l'expiration du terme fixé par elle.

IV. ― Le maire de la commune du lieu de situation de l'immeuble ou le président de l'établissement public de coopération intercommunale compétent en matière d'habitat peuvent engager à tout moment la procédure prévue à l'article L. 615-6 du code de la construction et de l'habitation. La conclusion de la convention mentionnée au II du présent article est alors suspendue dans l'attente de la décision du juge, mais la mission de l'administrateur provisoire se poursuit dans les conditions prévues à l'article 29-1.

Article 29-12

I. ― Lorsque la mission de l'opérateur mentionné au II de l'article 29-11 prévoit la réalisation d'une division du syndicat dans les conditions prévues à l'article 29-8, la convention mentionnée à l'article 29-11 prévoit la répartition de la rémunération de l'opérateur entre les syndicats ainsi créés. Chaque syndicat issu de cette division est subrogé, chacun pour ce qui le concerne, dans les droits et obligations conventionnelles du syndicat dissous selon les modalités prévues par la convention.

II. ― La mission de l'opérateur ne peut prendre fin de façon anticipée que sur décision du juge. La convention prévoit obligatoirement les modalités d'indemnisation de l'opérateur qui a engagé des fonds pour la réalisation des travaux prévus par la convention en cas de résiliation anticipée prononcée par le juge.

III. ― Le juge, saisi par des copropriétaires représentant 15 % des voix, peut autoriser l'administrateur provisoire à inclure dans le contrat de l'opérateur la réalisation de travaux d'amélioration.

IV. ― Si la mission de l'administrateur provisoire est terminée et la copropriété financièrement redressée, le juge peut autoriser le syndic à conclure un avenant à la convention en cours, après approbation des travaux supplémentaires par l'assemblée générale des copropriétaires statuant dans les conditions de majorité prévues par la présente loi.

Article 29-13

Pour les propriétaires occupants, la rémunération de l'opérateur prévue à l'article 29-11 ouvre droit aux allocations de logement prévues aux articles L. 542-1 à L. 542-9 et L. 831-1 à L. 835-7 du code de la sécurité sociale.

Article 29-14

Le juge peut :

1° Suspendre le versement des cotisations au fonds de travaux sur demande de l'administrateur provisoire ou des copropriétaires représentant au moins 15 % des voix lorsque l'immeuble fait l'objet d'un plan de sauvegarde en application de l'article L. 615-1 du code de la construction et de l'habitation ;

2° Autoriser l'administrateur provisoire à utiliser les sommes déposées sur le fonds de travaux pour engager les actions nécessaires au redressement de la copropriété ou permettre le maintien de la gestion courante.

Article 29-15

Les procédures prévues au livre VI du code de commerce ne sont pas applicables aux syndicats de copropriétaires.

Source legifrance.gouv.fr / mis en forme pour Val Compta


Chapitre III : Améliorations, additions de locaux privatifs et exercice du droit de surélévation.

Article 30

L'assemblée générale des copropriétaires, statuant à la majorité prévue à l'article 25, peut, à condition qu'elle soit conforme à la destination de l'immeuble, décider toute amélioration, telle que la transformation d'un ou de plusieurs éléments d'équipement existants, l'adjonction d'éléments nouveaux, l'aménagement de locaux affectés à l'usage commun ou la création de tels locaux.

Elle fixe alors, à la même majorité, la répartition du coût des travaux et de la charge des indemnités prévues à l'article 36 ci-après, en proportion des avantages qui résulteront des travaux envisagés pour chacun des copropriétaires, sauf à tenir compte de l'accord de certains d'entre eux pour supporter une part de dépenses plus élevée.

Elle fixe, à la même majorité, la répartition des dépenses de fonctionnement, d'entretien et de remplacement des parties communes ou des éléments transformés ou créés.

Lorsque l'assemblée générale refuse l'autorisation prévue à l'article 25 b, tout copropriétaire ou groupe de copropriétaires peut être autorisé par le tribunal de grande instance à exécuter, aux conditions fixées par le tribunal, tous travaux d'amélioration visés à l'alinéa 1er ci-dessus ; le tribunal fixe en outre les conditions dans lesquelles les autres copropriétaires pourront utiliser les installations ainsi réalisées. Lorsqu'il est possible d'en réserver l'usage à ceux des copropriétaires qui les ont exécutées, les autres copropriétaires ne pourront être autorisés à les utiliser qu'en versant leur quote-part du coût de ces installations, évalué à la date où cette faculté est exercée.

Article 31 (abrogé)
Article 32

Sous réserve des dispositions de l'article 34, la décision prise oblige les copropriétaires à participer, dans les proportions fixées par l'assemblée, au paiement des travaux, à la charge des indemnités prévues à l'article 36, ainsi qu'aux dépenses de fonctionnement, d'administration, d'entretien et de remplacement des parties communes ou des éléments transformés ou créés.

Article 33

La part du coût des travaux, des charges financières y afférentes, et des indemnités incombant aux copropriétaires qui n'ont pas donné leur accord à la décision prise peut n'être payée que par annuités égales au dixième de cette part. Les copropriétaires qui entendent bénéficier de cette possibilité doivent, à peine de forclusion, notifier leur décision au syndic dans le délai de deux mois suivant la notification du procès-verbal d'assemblée générale. Lorsque le syndicat n'a pas contracté d'emprunt en vue de la réalisation des travaux, les charges financières dues par les copropriétaires payant par annuités sont égales au taux légal d'intérêt en matière civile.

Toutefois, les sommes visées au précédent alinéa deviennent immédiatement exigibles lors de la première mutation entre vifs du lot de l'intéressé, même si cette mutation est réalisée par voie d'apport en société.

Les dispositions qui précèdent ne sont pas applicables lorsqu'il s'agit de travaux imposés par le respect d'obligations légales ou réglementaires.

Article 34

La décision prévue à l'article 30 n'est pas opposable au copropriétaire opposant qui a, dans le délai prévu à l'article 42, alinéa 2, saisi le tribunal de grande instance en vue de faire reconnaître que l'amélioration décidée présente un caractère somptuaire eu égard à l'état, aux caractéristiques et à la destination de l'immeuble.

Article 35

La surélévation ou la construction de bâtiments aux fins de créer de nouveaux locaux à usage privatif ne peut être réalisée par les soins du syndicat que si la décision en est prise à la majorité prévue à l'article 26.

La décision d'aliéner aux mêmes fins le droit de surélever un bâtiment existant exige la majorité prévue à l'article 26 et, si l'immeuble comprend plusieurs bâtiments, la confirmation par une assemblée spéciale des copropriétaires des lots composant le bâtiment à surélever, statuant à la majorité indiquée ci-dessus.

Toutefois, lorsque le bâtiment est situé dans un périmètre sur lequel est institué un droit de préemption urbain en application de l'article L. 211-1 du code de l'urbanisme, la décision d'aliéner le droit de surélever ce bâtiment est prise à la majorité des voix de tous les copropriétaires. Cette décision exige, si l'immeuble comprend plusieurs bâtiments, la confirmation par une assemblée spéciale des copropriétaires des lots composant le bâtiment à surélever, statuant à la majorité des voix des copropriétaires concernés.

Les copropriétaires de l'étage supérieur du bâtiment surélevé bénéficient d'un droit de priorité à l'occasion de la vente par le syndicat des locaux privatifs créés. Préalablement à la conclusion de toute vente d'un ou plusieurs lots, le syndic notifie à chaque copropriétaire de l'étage supérieur du bâtiment surélevé l'intention du syndicat de vendre, en indiquant le prix et les conditions de la vente. Cette notification vaut offre de vente pendant une durée de deux mois à compter de sa notification.

Les copropriétaires de l'étage supérieur du bâtiment à surélever bénéficient du même droit de priorité à l'occasion de la cession par le syndicat de son droit de surélévation. Ce droit de priorité s'exerce dans les mêmes conditions que celles prévues au quatrième alinéa.

Article 36

Les copropriétaires qui subissent, par suite de l'exécution des travaux de surélévation prévus à l'article 35, un préjudice répondant aux conditions fixées à l'article 9 ont droit à une indemnité. Celle-ci, qui est à la charge de l'ensemble des copropriétaires, est répartie selon la proportion initiale des droits de chacun dans les parties communes.

Article 37

Toute convention par laquelle un propriétaire ou un tiers se réserve l'exercice de l'un des droits accessoires visés à l'article 3 autre que le droit de mitoyenneté devient caduque si ce droit n'a pas été exercé dans les dix années qui suivent ladite convention.

Si la convention est antérieure à la promulgation de la présente loi, le délai de dix ans court de ladite promulgation.

Avant l'expiration de ce délai, le syndicat peut, statuant à la majorité prévue à l'article 25, s'opposer à l'exercice de ce droit, sauf à en indemniser le titulaire dans le cas où ce dernier justifie que la réserve du droit comportait une contrepartie à sa charge.

Toute convention postérieure à la promulgation de la présente loi, et comportant réserve de l'un des droits visés ci-dessus, doit indiquer, à peine de nullité, l'importance et la consistance des locaux à construire et les modifications que leur exécution entraînerait dans les droits et charges des copropriétaires.

Source legifrance.gouv.fr / mis en forme pour Val Compta


Chapitre IV : Reconstruction et Chapitre IV bis : Résidences-services

Chapitre IV : Reconstruction

Article 38

En cas de destruction totale ou partielle, l'assemblée générale des copropriétaires dont les lots composent le bâtiment sinistré peut décider à la majorité des voix de ces copropriétaires, la reconstruction de ce bâtiment ou la remise en état de la partie endommagée. Dans le cas où la destruction affecte moins de la moitié du bâtiment, la remise en état est obligatoire si la majorité des copropriétaires sinistrés la demande. Les copropriétaires qui participent à l'entretien des bâtiments ayant subi les dommages sont tenus de participer dans les mêmes proportions et suivant les mêmes règles aux dépenses des travaux.

Article 38-1

En cas de catastrophe technologique, le syndic d'un immeuble géré en copropriété dont les parties communes sont endommagées convoque sous quinze jours l'assemblée générale des copropriétaires.

Cette réunion se tient dans les deux mois suivant la catastrophe ; les décisions visant à autoriser le syndic à engager des travaux de remise en état rendus nécessaires par l'urgence sont prises à la majorité des copropriétaires présents ou représentés.

Article 39

En cas d'amélioration ou d'addition par rapport à l'état antérieur au sinistre, les dispositions du chapitre III sont applicables.

Article 40

Les indemnités représentatives de l'immeuble détruit sont, sous réserve des droits des créanciers inscrits, affectées par priorité à la reconstruction.

Article 41

Si la décision est prise, dans les conditions prévues à l'article 38 ci-dessus, de ne pas remettre en état le bâtiment sinistré, il est procédé à la liquidation des droits dans la copropriété et à l'indemnisation de ceux des copropriétaires dont le lot n'est pas reconstitué.

Chapitre IV bis : Résidences-services

Article 41-1

Le règlement de copropriété peut étendre l'objet d'un syndicat de copropriétaires à la fourniture, aux occupants de l'immeuble, de services spécifiques, notamment de restauration, de surveillance, d'aide ou de loisirs. Ces services peuvent être procurés en exécution d'une convention conclue avec des tiers.

Le statut de la copropriété des immeubles bâtis est incompatible avec l'octroi de services de soins ou d'aide et d'accompagnement exclusivement liés à la personne, qui ne peuvent être fournis que par des établissements et des services relevant du I de l'article L. 312-1 du code de l'action sociale et des familles.

Article 41-2

Le syndicat des copropriétaires de “résidence-services”, mis en place dans les conditions prévues à l'article 41-1, ne peut déroger à l'obligation d'instituer un conseil syndical. L'assemblée générale peut déléguer au conseil syndical, à la majorité absolue des voix du syndicat des copropriétaires, les décisions relatives à la gestion courante de services spécifiques.

Lorsqu'il ne reçoit pas de délégation à cet effet, le conseil syndical donne obligatoirement son avis sur le projet de convention en vue de la fourniture de services spécifiques lorsqu'elle est confiée à un tiers. Dans ce cas, il surveille la bonne exécution de la convention dont il présente un bilan chaque année à l'assemblée générale.

Article 41-3

Les charges relatives aux services spécifiques créés sont réparties conformément au premier alinéa de l'article 10. Les charges de fonctionnement de ces services constituent des dépenses courantes au sens et pour l'application de l'article 14-1.

Toutefois, les dépenses afférentes aux prestations individualisées ne constituent pas des charges de copropriété.

Article 41-4

Les décisions relatives à la suppression des services visés à l'article 41-1 sont prises à la majorité prévue au premier alinéa de l'article 26 et, le cas échéant, à celle prévue au dernier alinéa du même article.

Article 41-5

Si l'équilibre financier d'un ou de services mentionnés à l'article 41-1 est gravement compromis et après que l'assemblée générale s'est prononcée, le juge statuant comme en matière de référé, saisi par des copropriétaires représentant 15 % au moins des voix du syndicat, peut décider soit la suspension, soit la suppression de ce ou de ces services.

Source legifrance.gouv.fr / mis en forme pour Val Compta


Chapitre V : Dispositions d'ordre général.

Article 42

Sans préjudice de l'application des textes spéciaux fixant des délais plus courts, les actions personnelles nées de l'application de la présente loi entre des copropriétaires, ou entre un copropriétaire et le syndicat, se prescrivent par un délai de dix ans.

Les actions qui ont pour objet de contester les décisions des assemblées générales doivent, à peine de déchéance, être introduites par les copropriétaires opposants ou défaillants, dans un délai de deux mois à compter de la notification desdites décisions qui leur est faite à la diligence du syndic, dans un délai de deux mois à compter de la tenue de l'assemblée générale. Sauf en cas d'urgence, l'exécution par le syndic des travaux décidés par l'assemblée générale en application des articles 25 et 26 est suspendue jusqu'à l'expiration du délai mentionné à la première phrase du présent alinéa.

En cas de modification par l'assemblée générale des bases de répartition des charges dans les cas où cette faculté lui est reconnue par la présente loi, le tribunal de grande instance, saisi par un copropriétaire, dans le délai prévu ci-dessus, d'une contestation relative à cette modification, pourra, si l'action est reconnue fondée, procéder à la nouvelle répartition. Il en est de même en ce qui concerne les répartitions votées en application de l'article 30.

Le montant de l'amende civile dont est redevable, en application de l'article 32-1 du code de procédure civile, celui qui agit en justice de manière dilatoire ou abusive est de 150 euros à 3000 euros lorsque cette action a pour objet de contester une décision d'une assemblée générale concernant les travaux mentionnés au n de l'article 25.

Article 42-1

Les notifications et mises en demeure, sous réserve de l'accord exprès des copropriétaires, sont valablement faites par voie électronique.

Article 43

Toutes clauses contraires aux dispositions des articles 6 à 37, 41-1 à 42 et 46 et celles du décret prises pour leur application sont réputées non écrites. Lorsque le juge, en application de l'alinéa premier du présent article, répute non écrite une clause relative à la répartition des charges, il procède à leur nouvelle répartition.

Article 44

Les associations syndicales existantes sont autorisées à se transformer en unions de syndicats coopératifs définies à l'article 29 ci-dessus sans que cette opération entraîne création d'une nouvelle personne morale.

Article 45

Pour les copropriétés antérieures à la date d'entrée en vigueur de la présente loi, l'action en revision de la répartition des charges prévue à l'article 12 ci-dessus est ouverte pendant un délai de deux ans à compter de l'entrée en vigueur de la présente loi.

Article 45-1 (abrogé)
Article 46 (différé)

Toute promesse unilatérale de vente ou d'achat, tout contrat réalisant ou constatant la vente d'un lot ou d'une fraction de lot mentionne la superficie de la partie privative de ce lot ou de cette fraction de lot ainsi que sa surface habitable. La nullité de l'acte peut être invoquée sur le fondement de l'absence de toute mention de la superficie de la partie privative.

La superficie de la partie privative et la surface habitable sont définies par décret en Conseil d'Etat.

Pour la superficie de la partie privative, les dispositions du premier alinéa ci-dessus ne sont pas applicables aux caves, garages, emplacements de stationnement ni aux lots ou fractions de lots d'une superficie inférieure à un seuil fixé par le décret en Conseil d'Etat prévu à l'article 47.

Le bénéficiaire en cas de promesse de vente, le promettant en cas de promesse d'achat ou l'acquéreur peut intenter l'action en nullité, au plus tard à l'expiration d'un délai d'un mois à compter de l'acte authentique constatant la réalisation de la vente.

La signature de l'acte authentique constatant la réalisation de la vente mentionnant la superficie de la partie privative du lot ou de la fraction de lot entraîne la déchéance du droit à engager ou à poursuivre une action en nullité de la promesse ou du contrat qui l'a précédé, fondée sur l'absence de mention de cette superficie.

Si la superficie de la partie privative est supérieure à celle exprimée dans l'acte, l'excédent de mesure ne donne lieu à aucun supplément de prix.

Si la superficie de la partie privative est inférieure de plus d'un vingtième à celle exprimée dans l'acte, le vendeur, à la demande de l'acquéreur, supporte une diminution du prix proportionnelle à la moindre mesure.

L'action en diminution du prix doit être intentée par l'acquéreur dans un délai d'un an à compter de l'acte authentique constatant la réalisation de la vente, à peine de déchéance.

NOTA :

Conformément à l'article 54 V de la loi n° 2014-366 du 24 mars 2014, le II du présent article est applicable aux promesses de vente ou d'achat et aux actes authentiques de vente d'un lot ou d'une fraction de lot de copropriété conclus au plus tôt trois mois après la promulgation de la présente loi.

Article 46-1 (abrogé)
Article 47

Un décret en Conseil d'Etat précise les conditions d'application de la présente loi.

La présente loi est applicable dans les territoires d'outre-mer. Des décrets préciseront les modalités de son application dans ces territoires.

Article 47-1

1.-A la date de la publication de l'ordonnance n° 2013-516 du 20 juin 2013, les articles 1er à 49 de la présente loi, à l'exception des articles 24-2, 24-4, 24-6, 26-3, 46-1 et 47, sont applicables en Nouvelle-Calédonie dans leur rédaction en vigueur à cette même date sous réserve des adaptations suivantes :

1° Aux articles 6-1,12 et 13, les mots : “ fichier immobilier ” sont remplacés par les mots : “ service chargé de la publicité foncière ” ;

2° A l'article 8-1, les mots : “ plan local d'urbanisme ” sont remplacés par les mots : “ plan d'urbanisme directeur ” ;

3° A l'article 9, les références : “ e, g, h, i et n de l'article 25 ” sont remplacées par les références : “ e, h et n de l'article 25 ” ;

4° A l'article 10, la référence au 31 décembre 2002 est remplacée par la référence au 1er juillet 2014 ;

5° A l'article 10-1, le dernier alinéa est supprimé ;

6° A l'article 14-3, le troisième alinéa est supprimé ;

7° A l'article 16-1, le dernier alinéa est supprimé ;

8° A l'article 18, les mots : “ de la loi n° 70-9 du 2 janvier 1970 ” sont remplacés par les mots : “ applicables localement ”, les mots : “ ou par un syndic dont l'activité est soumise à une réglementation professionnelle organisant le maniement des fonds du syndicat ” sont supprimés ainsi que le neuvième alinéa ;

9° A l'article 25, les paragraphes g, i, o et p sont supprimés, au paragraphe h les mots : “ les dispositions prises pour l'application de l'article 1er de la loi n° 67-561 du 12 juillet 1967 ” sont remplacés par les mots : “ la réglementation applicable en Nouvelle-Calédonie ” et le paragraphe j est ainsi rédigé :

” j) Dès lors qu'elle porte sur des parties communes, l'installation ou la modification d'une antenne collective ou d'un réseau de communications électroniques interne à l'immeuble raccordé à un réseau câblé établi ou autorisé en application des dispositions du code des postes et télécommunications de la Nouvelle-Calédonie ; ” ;

10° A l'article 26, les références : “ e, g, h, i, j, m, n et o de l'article 25 ” sont remplacées par les mots : “ e, h, j, m et n de l'article 25 ” et les mots : “ prévus par l'article 93 de la loi n° 2000-1208 du 13 décembre 2000 relative à la solidarité et au renouvellement urbains ” sont supprimés ;

11° A l'article 29, les mots : “ régies par les articles L. 212-1 et suivants du code de la construction et de l'habitation ” sont remplacés par les mots : “ régies par la réglementation en vigueur en Nouvelle-Calédonie ” ;

12° Aux articles 29-1A, 29-1B et 29-1, les mots : “ représentant de l'Etat dans le département ” sont remplacés par les mots : “ représentant du haut-commissaire de la République dans la province ” ;

13° A l'article 29-5, le mot : “ préfet ” est remplacé par les mots : “ représentant du haut-commissaire de la République dans la province ” ;

14° A l'article 35, le troisième alinéa est supprimé ;

15° A l'article 41-1, les mots : “ relevant du I de l'article L. 312-1 du code de l'action sociale et des familles ” sont remplacés par les mots : “ désignés conformément à la réglementation en vigueur en Nouvelle-Calédonie ” ;

16° A l'article 45-1, les mots : “ ainsi que du diagnostic technique établi dans les conditions de l'article L. 111-6-2 du code de la construction et de l'habitation ” sont supprimés ;

17° Aux articles 11, 17, 18-2, 19, 19-2, 20, 23, 29-1A, 29-1B, 29-1, 29-2, 29-4, 30, 34 et 42, les mots : “ tribunal de grande instance ” sont remplacés par les mots : “ tribunal de première instance ”.

Article 48

Le chapitre II de la loi du 28 juin 1938 tendant à régler le statut de la copropriété des immeubles divisés par appartement est abrogé. L'article 664 du code civil demeure abrogé.

Article 49 (abrogé)
Article 50

Pour l'application de la présente loi dans le Département de Mayotte :

1° Les mots : “ fichier immobilier “ sont remplacés par les mots : “ livre foncier “ ;

2° Au deuxième alinéa de l'article 9, les mots : “, du d de l'article 26 “ sont supprimés et au dernier alinéa de ce même article 9, les mots : “, par le d de l'article 26 “ sont supprimés ;

3° A l'article 24, le a du II est ainsi rédigé :

” a) Les travaux nécessaires à la conservation de l'immeuble ainsi qu'à la préservation de la santé et de la sécurité physique des occupants, qui incluent les travaux portant sur la stabilité de l'immeuble, le clos, le couvert ou les réseaux et les travaux permettant d'assurer la mise en conformité des logements avec les normes de salubrité, de sécurité et d'équipement définies par la réglementation applicable localement ;

4° A l'article 25, le o n'est pas applicable.

Source legifrance.gouv.fr / mis en forme pour Val Compta